About Pon - 2007 Edition

Các bạn đang có trong tay ebook có tựa đề: "About Pon - 2007 Edition"
Đầu tiên, tớ xin trân trọng cám ơn bạn đã dành thời gian download cuốn ebook này về [image] Ebook này bao gồm các bài viết trên blog mà tớ tâm đắc nhất trong suốt 1 năm qua. Tớ làm nó với mục đính chính là kỉ niệm sinh nhật lần thứ 17 của mình. Hơn nữa, mùa hè này là mùa hè cuối cùng trong cuộc đời 12 năm học sinh nên tớ muốn có 1 cái gì đó đặc biệt để lưu lại. (Sau này con cháu tớ mà muốn tìm hiểu xem ba/ông nó hồi 17 tuổi như thế nào thì còn có cái mà đọc chứ [image])

Ebook có tổng cộng 29 bài viết (ít nhờ! , được cái số đẹp [image]) đều đã được tớ xếp hạng (tối đa là 5 [image]) và phân thành 5 phần theo nội dung:
  • About Myself: Các bài viết tớ viết về chính tớ (sở thíck, thói quen,....)
  • My Reviews: Các bài review tớ viết mỗi khi đọc xong một cuốn sách hay hay xem một bộ film giàu giá trị
  • My Dreams: Đúng như cái tên của nó.... my dreams
  • What am I thinkin: Các bài viết mang tính chất lý luận, triết lý. Mỗi bài viết đều có thông điệp riêng
  • Others: Các bài viết hay mà không thể xếp vào 4 loại trên
Hi vọng sau khi đọc những bài viết này bạn sẽ hiểu thêm nhiều điều về tớ

Hà Nội, ngày 28 tháng 06 năm 2007
Pon (Kute)


Xếp hạng

Bảng xếp hạng

    1. Không có bài nào!
    1. [Story] 3+
    2. Tham lam?
    3. Ghét!
    4. Trùng hợp
    5. Gặp lại!
    6. Wedding Crashers
    7. Hitch - He's Hit!
    8. "Tự sướng" Collection
    1. Trò chơi nói thật!
    2. Nickname của bạn là gì?
    3. Công nghệ và Tưởng tượng
    4. Cằn-trôn thập bát chưởng
    5. Forever!
    6. Quẳng gánh lo đi & Vui sống!
    7. The Last Samurai - To Live Is To Fight!
    8. Nhớ 9n!
    9. Entry theo chu de Van.htm
    1. Quảng cáo sản phẩm mới
    2. .... và tự phê bình!
    3. Tiếng Việt có dấu & tieng Viet khong dau
    4. Cáp quang, bóng đá và ....
    5. Điểm dừng
    6. Nếu em không phải một giấc mơ....?
    7. Nhatrang Review
    8. Gian hàng Kimlien's Heart
    1. My Favourite Quotes
    2. Quan niệm và Nỗi sợ!
    3. Mơ một hạnh phúc - Truyện mong là có thật
    4. Entry for Valentine: Tớ iu ấy!


About Myself

  1. Trò chơi nói thật!
  2. Nickname của bạn là gì?
  3. My Favourite Quotes
  4. Quảng cáo sản phẩm mới
  5. .... và tự phê bình!


Trò chơi nói thật!

Theo lời bạn HippiAboi thì nếu mà tớ không viết entry này thì ra ngoài đường dễ bị .... (chả biết "...." là cái gì [image]) Đây đúng là 1 trò chơi mang tính đe dọa và thể lệ thì vô cùng là đơn giản:
Mỗi người chơi phải nói về 7 sự thật hoặc 7 sở thíck của mình. Cuối entry phải viết tên 7 người khác (nhớ là phải đích danh kẻo nhận nhầm) Những người mà có tên trong danh sách sẽ lại phải thực hiện như luật chơi nếu không thì ra ngoài đường sẽ bị ....

Bạn HippiAboi ưu ái cho tớ số 3 đâm ra tớ cũng phải chơi thôi, sợ bị .... lắm

Nhưng mà, 7 thì ít quá, đã chiến thì chiến luôn 7x4 = 28 cái [image] (Độ sung [image] Cũng định chiến đến 7x10 = 70 nhưng dạo 1 vòng thấy mấy câu hỏi dớ da dớ dẩn [image] Chẹp)
  1. Họ tên? Đào Hoàng Sơn (cũng ấn tượng đấy chứ? )
  2. Tên đặt theo ai thế? Tên thì chả theo ai cả nhưng họ và đệm thì theo ba
  3. Anh chị em? 1 chị, hơn tớ gần 1 giáp (10 năm!)
  4. DoB? 29-06-1990 (sắp sắp [image])
  5. Nickname? mrpaint, Pon,.... (chi tiết). Y!ID: h7761028h
  6. Giới tính? Nam (không tin àh? Sờ thử coi! )
  7. Email? mrpaint@gmail.com (1 vài cái khác nữa nhưng nói chung có gửi gì thì gửi vào đây, spam gì thì cũng spam vào đây [image])
  8. Địa chỉ hay lui tới? Giường, bếp và tất nhiên không thể thiếu được là WC
  9. Có phải là người lãng mạn không? Kiên nhẫn không? Không lãng mạn lắm, thíck làm việc theo kế hoạch hơn (cho dù thường thì các kế hoạch vạch ra đều đổ bể). Là 1 người kiên nhẫn, có thể đứng đợi 1 ai đó làm 1 cái gì đó trong 1 thời gian khá dài!
  10. Món ăn yêu thíck? Thịt rán, đậu đũa, khoai tây xào thịt bò.... nói chung là món gì mẹ tớ nấu là thíck tuốt! Hôm nay vừa ăn phở gà, măm măm!
  11. Món ăn căm thù? Hầu như không có, mà chắc là hôg hơi đầu đi căm thù 1 món ăn! Hôg có đâu!
  12. Con vật yêu thíck? Con gái (câu trả lời học từ 1 trong những bản Chân Dung Thành Viên của 0508 - KLNet [image])
  13. Con vật căm thù? Lý do tương tự món ăn căm thù, không có con nào cả!
  14. Màu sắc yêu thíck? Xanh da trời, hơi nhạt 1 tí. Giống màu CORNFLOWERBLUE là thíck nhất!
  15. Con số yêu thíck? Ấn tượng số 0 vì phần chơi "Không thành có" trong "Hãy chọn giá đúng". Nhưng thíck thì thíck chứ thực ra cũng không thíck lắm tại nó tròn quá! Nhìn số 0 cứ thấy gì đấy trống rỗng! Hừm, vẫn thíck số 4 nhất (dạo này cũng đang tập viết lại số 4 [image]) ~> Lý do lấy 7x4 ở trên ^^
  16. Có thíck chữ viết của mình không? Khỏi phải nói! Không hề! Không 1 tí nào
  17. Có thíck ngắm sao không? Ra đường buổi tối cũng hay ngẩng đầu lên trời nhưng cơ bản là kiến thức Thiên văn học không có tí gì + Hà Nội toàn đèn đường chả thấy trăng sao gì nên không hứng thú lắm!
  18. Điều nghĩ đến đầu tiên khi thức dậy? "Sáng nay có việc gì phải làm không nhỉ? ~> 2 trường hợp: "Không có" ~> Nhắm mắt ngủ tiếp! "Có, nhiều lắm" ~> Nhắm mắt nằm thêm 5' nữa rồi dậy!
  19. Điều chú ý đầu tiên ở một người khác phái? Theo phản xạ thì hay nhìn vào mắt, nhưng tớ thì tớ thíck chú ý tay hơn [image] Bàn tay ý!
  20. Đĩa CD mua gần đây nhất là gì? Thử một câu bình luận về nó xem? Nó là 1 cái đĩa XP SP2 mua ở cửa hàng gần hồ Xã Đàn (hồi trước rất ngây thơ tưởng cái hồ tên là Đắc Di [image]). Cái hôm đi mua đĩa phải đứng chờ ông ý burn ra, mỏi cả chân. Đi cài (cho bạn Pig) thì cài xong dính luôn 1 con virus. Chẹp, nói chung nó là 1 cái đĩa đen đủi, 1 cái đĩa rất là chết tiệt!
  21. Khi tức giận sẽ làm gì? 1 là đi ngủ, 2 là đi ăn, 3 là đi tắm! Tóm lại là kiếm 1 việc gì đó để làm nếu không thì tức điên mất
  22. Nếu là 1 người khác, tớ có kết bạn với tớ không? Cũng còn tùy xem tớ gặp tớ lúc nào. Tâm trạng mà đang xấu thì không thèm làm quen, tâm trạng tốt thì ngược lại ^^
  23. Làm con trai hay con gái sẽ tốt hơn? Làm con trai thì sẽ phải tìm 1 nửa kia trong số ~50% dân số. Làm con gái cũng thế. Thôi thì làm gay hoặc les cho đỡ mệt đầu! Hehe, nói thế thôi chứ tớ vẫn thíck làm con trai
  24. Nếu mà Thế giới chỉ toàn trẻ con, không có người lớn thì đó có phải là một Thế giới tốt không? Tốt thế nào được! Toàn trẻ con thì ai nấu cơm, ai trả tiền điên, tiền nước,.... đủ các thể loại tiền! Ack ack, cái gì đi trái với Tự nhiên thì không thể tồn tại được, nói gì đến việc tốt hay không????
  25. Người mà tớ cảm thấy ganh ty nhất? Chị tớ: giỏi này, nhiều bạn bè này, công việc tốt này,....
  26. Tên ny? Đã từng có và chắc là sẽ có nhưng hiện không có ( [image])
  27. Nếu hiện chưa có ny thì tiêu chuẩn là gì? Uhm, cũng không có tiêu chuẩn thực sự nhưng bạn nào hiền hiền 1 tí thì sẽ được extra points ^^
  28. Đã có first kiss chưa? Chưa hề! (100% sự thật [image])
Hehe, xong rùi, sau đây là danh sách 7 bạn tiếp theo:
  1. Bạn Pigles này
  2. Bạn Gaudy nữa
  3. Số 3 là em Gem nhá
  4. Số 4 thì là Tiamo
  5. Số 5 kính mời Cào Cào đại ka
  6. Số 6 để cho chị Lan
  7. Số 7.... YOU! Chính YOU đấy! (hehe, phá luật thì phá luôn [image])
Cheer

Link tới entry trên blog của tớ


Nickname của bạn là gì?

Lúc mới sinh, mình chỉ nặng chưa đầy 2kg. Mẹ quấn quanh người mình bao nhiêu là tã nhưng bố vẫn không dám bế vì sợ... "nhỏ quá, nhỡ để lọt tay" . Mọi người trong nhà, từ ông bà đến các cô chú đều gọi mình là Còi. Mẹ không thích cái tên này vì sợ gọi như thế mình không lớn được... Nhưng mỗi khi thấy dáng bé xíu của mình lon ton chạy qua chạy lại là mọi người lại:"Còi ơi !"... Mãi rồi thành quen…

Ngày Tết,
Chú út về và cất tiếng gọi :"Còi đâu ? Lại đây chú bảo!”. Giật mình! Ngỡ như tiếng gọi vọng về từ đâu xa lắm:
- Cháu lớn thế này mà chú vẫn gọi là Còi à?
- Thế cô lớn với ai? Còi !Còi ! Còi...
Và tự dưng thấy mình ...còi hẳn. Như cái lúc còn được chú cõng đi chơi...

Ở nhà, bố lại gọi mình là Vịt.Thỉnh thoảng cao hứng bố hát :"Con Vịt là con Vịt Bầu...", câu hát bố “chế” ra là để trêu mình, đoạn nhạc cũng là tự chế nốt thế mà lại thành câu hát cửa miệng của bố gần 20 năm nay...
Đi học xa nhà, 2 tháng mới về một lần, mỗi lần về lại nghe bố hát: "Con Vịt là con Vịt Bầu...":
- Sao bố cứ gọi con là Vịt mãi thế? Đến lúc con có người yêu bố vẫn gọi con là Vịt à?
- Chứ sao! Bố gọi đến khi cô đi lấy chồng thì thôi!
- Nhưng bố ơi, cả đến lúc đi lấy chồng rồi con vẫn muốn được nghe bố gọi "Vịt ơi! "...

Dạo này mình lên cân.Thằng bạn thân cứ nheo nhéo:" Béo ơi !" rồi cười tít hết cả mắt.Thế là cái tên Béo được lưu truyền.Tiếng xấu đồn xa nhưng được cái:" Béo vẫn đáng yêu !". Uhm...Vậy thì còn tạm chấp nhận.
- Béo ơi tao yêu mày lắm!Vì mày xinh gần bằng tao...
Uhm...Uhm...Nghe cũng có lí đấy chứ!
- Béo ơi! Cảm ơn mày nhá!"
Uhm ...Uhm...Uhm...Thôi đành chấp nhận tên Béo vậy. Nếu không thì những "lời yêu thương" kia biết gửi cho ai? ^ ^

- Anh gọi em là Chíp nhé?
- Tại sao lại gọi là Chíp?
- À...ừ thì....
Lúc ấy chẳng hiểu tại sao anh lại gọi mình như vậy! Bây giờ mình đã hiểu.... Con Chip nhỏ xíu, bé tí teo so với cái máy tính to đùng nhưng lại vô cùng quan trọng và máy tính thì không thể thiếu con chip được! (Anh là dân công nghệ thông tin nên mắc bệnh nghề nghiệp mà)...

Nickname đơn thuần chỉ là những cái tên? Không đâu! Đó là những yêu thương được nối dài theo năm tháng. Những yêu thương giúp ta ấm lòng khi nhìn lại và vững bước đi đến tận cuối con đường bởi ta biết quanh ta là những yêu thương không bao giờ thay đổi và luôn được cất thành lời với “Vịt ơi”, ”Còi ơi”, “Béo ơi”, “Chip của anh ơi” …

Còn bạn thì sao? Nickname của bạn là gì?!
[Blog Việt ]

Dạo này hôm nào tớ cũng ghé thăm trang Blog Việt 1 phát. Có nhiều bài viết hay phết! Có chọn lọc có khác ^^ Àh mà nó có phát hành cái "Tuyển tập Blog Việt" xem cũng tạm được (thông tin chi tiết). Hôm nay, như thường lệ, tớ lượn vào xem thấy cái bài "Nickname của bạn là gì?" kia cũng khá hay, copy về cho cả nhà đọc, nhân thể giãi bày tí

Từ bé xíu xíu, tớ toàn được gọi là "Núi". Cơ bản là tên tớ bắn sang Hán Việt nó thế nên cả nhà quen gọi! Cơ mà lạ phết, bình thường tên gọi ở nhà thường chuối chuối kiểu: Tèo (bạn Hoàng 8 [image]), Tôm (bạn kiD. - àh mà nhà tớ cũng từng có 1 con chó tên là Tôm nữa [image] [image]), Tí (Phương đại ka [image]). Đấy, thế mà không hiểu sao nhà tớ lại gọi tớ là "Núi"! 1 cái tên rất chi là bình thường cho đến ngày có bộ film "Sóng ở đáy sông". Hik, từ khi có cái film ấy toàn bị "gán ghép" với cái anh Núi trong film (do Xuân Bắc đóng vai ý, có ai chưa xem không? Cái film có đủ Núi, Sông với cả Biển ý! ). Từ cái hồi ấy, cấm cả nhà không được gọi là Núi khi có bạn đến nhà hoặc gọi điện đến (đặc biệt là con gái) [image] Nhưng mà dần dần về sau không hiểu thế nào cả hội 9N biết hết (hình như lộ từ bạn Mai Linh [image]) + nhận ra tên ở nhà của tớ cũng rất là hay [image] (Hay gần bằng tên thật của tớ [image]) nên tớ cũng không thấy có vấn đề gì nữa. Sẽ cố gắng chung sống hòa bình trong tương lai

Về cái khoản nickname trên mạng thì cũng khá là hay ho! Tớ nhớ đấy là 1 buổi chiều hè lớp 7 thì phải. Mr Bình - bạn chị tớ sang rủ rê lập nick MSN. Cái hồi ấy vẫn còn dùng dialup nên trước khi lên đăng ký phải nghĩ tên trước. 1 loạt nick hay ho thử đều not available ~> mr Bình nảy ra ý tưởng lập nick paintmylove & cười rất khoái trá! Hờ hờ, lúc ấy thì tớ cũng thấy nó củ chuối nên không hứng thú lắm! Nhưng mà tối hôm đấy chợt nảy ra ý tưởng mrpaint! Oài! Nghe rất là độc xờ đáo, unique [image]! mr = ông, paint = sơn. mrpaint = ông Sơn [image] Hay vãi [image] Tèn tén ten, từ đấy gắn bó với cái nick này. Trên tất cả những chỗ nào có thể đăng ký được ^^

Cái chỗ khó đăng ký nhất là Yahoo! >"< Tất nhiên là không đăng ký được nick mrpaint (tớ vẫn cố liên lạc suốt mà chưa được, hik, không biết có cơ hội nào không nhỉ? ) ~> Hôm đấy ngồi trong hàng net, nặn óc suy nghĩ xem có nick này hay hay để đăng ký! Chợt nảy ra cái câu 7766028 (có nghĩa là "bẩn bẩn xấu xấu không ai tán", hèm hèm, tất nhiên là sự thật thì không phải thế [image]). Tuy nhiên Y! không cho reg nik toàn số nên phải ngồi nghĩ thêm chữ. Nghĩ ra là nếu đặt 2 chữ H ở 2 đầu thì nhìn nó rất cân và đẹp, như thế này này: H7766028H ~> Reg luôn! Cơ mà lúc đánh vào không hiểu sai sót kĩ thuật thế nào tớ lại đánh thánh H7761028H [image] + Y! nó không phân biệt chữ hoa chữ thường trong nick. Hik, thế là nick của tớ thành h7761028h, chả có cái nội dung gì sất! Nghĩ lại hồi ấy dùng chữ X thay cho chữ H sẽ đẹp hơn [image] Nhưng mà nhìn x7761028x cứ bệnh bệnh ý nhỉ, kiểu đú đú, ứ phù hợp với con người trong sáng & thánh thiện như tớ [image]. Hihi, cứ đơn giản và.... vô nghĩa như h7761028h lại hay [image] Vẫn đang và sẽ tiếp tục sử dụng nick này ^^

Lên cấp III thì tham gia KLNet, thời gian đầu cũng dùng nick mrpaint nhưng càng về sau càng đú đởn, thấy mọi người đổi nick ầm ầm nên cũng đú, nhờ anh Rùa đổi nick thành missuchi (riêng nick này đề nghị không ai hỏi ý nghĩa [image]). Nhưng mà chặng đường đổi nick cũng chẳng bằng phẳng! Sau khi nhận tin báo đổi thành công, tớ hí hửng vào xem thì không login được! Ack ack, quay ra nhìn thì thấy nick của tớ là misssuchi (với 3 chữ "s"). Thật là sai lầm tai hại! Phải mãi 1 ngày sau nó mới được sửa lại cho đúng! Duyên số!

Mùa hè lớp 10, phong trào blog bắt đầu phát triển. Các bạn lập blog rồi cứ gọi vào comment mà khổ nỗi nick h7761028h của tớ khai đúng năm sinh nên nó cóc cho vào! Thế là phải đi lập 1 cái nick đểu ghi năm sinh 1980 (của chị tớ [image]) để vào comment cho các bạn. Hồi ấy ấn tượng cái truyện SHMILU (See How Much I Love You) nên định lấy luôn nick ấy. Khổ nỗi cụm từ common như thế thì không thể nào available đến giờ này được! Đành phải chế nó đi thành shmiluvu để đăng ký! Tèn tén ten, thế là ra cái blog này! Lúc đầu chỉ đăng ký để đi comment thôi nhưng về sau.... bản chất tốt nhưng dòng đời xô đẩy nên tớ cũng tập thành compose các kiểu, hí hí

Cuối cùng, cái nick mà bây giờ nhiều người gọi tớ nhất: Pon. Nguồn gốc của nó có thể nói là có 2 nguồn gốc! Tớ vẫn thường kể là: tớ có nick là mrpaint ~> gọi tắt là paint ~> nghĩa là sơn ~> liên tưởng đến cái quảng cáo: sơn nippon sơn mông cũng đẹp ( [image]) ~> gọi luôn là nippon ~> gọi tắt là pon! Nguồn gốc thứ 2: pon là viết tắt của P.O.N có nghĩa là Paint Óc Ngắn! Ack, cái này là bạn Sún nghĩ ra! Pó tay chấm com + pó chân chấm nét = pó toàn thân chấm vê-en! Chẹp, dù sao thì nghe gọi Pon cũng rất chi là dễ thương ( [image]). Gọi "Pon ơi" nghe rất là giống "Bông ơi" nhá, iu thế không biết! Hihi, từ nick Pon này tớ đang cố gắng phát triển thương hiệu Pon Kute nữa [image] Hi vọng nó sẽ nhớn mạnh trong tương lai

I love my nicknames [image] Nàh nah náh nah


My Favourite Quotes

Trái đất hình củ đậu
Câu gốc là "Trái đất hình tròn" cơ, nhưng mà rõ ràng là chả có gì hoàn hảo cả (tham khảo phía dưới: "Nobody is perfect"). Mà đúng thế thật nhá! Có núi này, có biển này, có đồng bằng này, đấy, lồi lõm như củ đậu ý! Nhưng dù sao thì nó cũng hơi tròn tròn nên nhiều lúc tưởng xa hóa ra lại gần, tưởng chả quen biết gì hóa ra lại quen biết nhau tuốt! Tóm lại, Trái đất bé như cái lỗ mũi ý mà, anh em 1 nhà hết!

Impossible is nothin' even impossible itself says I'm possible!
Câu này nghe lần đầu tiên là từ bạn kiD.! Câu gốc chắc là "impossible is nothin'" hay là "nothin's impossible" gì đó ^^ Nhưng đại ý là Không có gì là không thể! Tin là sẽ làm được! Mình không làm được thì bạn mình sẽ làm được. Bạn mình không làm được thì bố của bạn mình sẽ làm được. Bố của bạn mình không làm được thì sẽ có sếp của bố của bạn mình làm được.... Tóm lại, sẽ làm được!

Nobody is perfect!
Câu này có vế sau là "I'm nobody.... so.... I'm perject!". Ack ack, chơi chữ hay đấy nhưng mà nhảm kinh! Rõ ràng thực tế là chả có ai hoàn hảo cả! Tớ cũng thế mà ấy cũng thế! Câu này tớ thấy suy rộng ra được là "nothing is perfect"! Cầu toàn là tốt nhưng đắm đuối với cái chủ nghĩa hoàn hảo thì chết chắc! Có lẽ, có lẽ thôi nhé, Thiên nhiên tạo ra mọi vật không hoàn hảo không phải vì Thiên nhiên không đủ khả năng mà Thiên nhiên cố tình làm như vậy vì trên đời ai cũng có đôi có cặp, không hoàn hảo nhưng khi kết hợp với nhau thì sẽ.... tiến tới hoàn hảo! Cận hoàn hảo! Àh mà có khi Thiên nhiên cũng không hoản hảo thật! Biết đâu được đấy, khoa học chưa giải thích được hết mọi vấn đề mà! Khoa học chưa hoàn hảo! Tóm lại, dù không thể hoàn hảo nhưng chúng ta vẫn phải cố đạt được được cái cận của cận hoàn hảo chứ nhỉ?

Mọi thứ chỉ là tương đối!
Câu này chắc có phần nào liên quan đến cái Lý thuyết tương đối tổng quát của Einstein đấy nhỉ? Òh thì cũng có vẻ đúng! Đến không gian còn có thể uốn cong được thì thật là.... tương đối! Áp dụng câu này với mấy câu trên, ví dụ với câu "Nobody is perfect" ~> câu này cũng chỉ tương đối thôi! ~> có thể cũng có ai đó perfect [image] Áp dụng chính câu này lên chính nó thì ~> có thể cũng có cái gì đó tuyệt đối! Xem nào, ví dụ như 1 + 1 = 2 chẳng hạn? Tớ nghĩ là nó tuyệt đối đúng! Nhưng.... bình tĩnh nhá [image], 1 là gì mà 2 là gì? Cũng chỉ là 2 số do còn người gán vào để sử dụng mà thôi! Ack ack, chóng mặt rồi! Đầu quay quay rồi! Thôi, tóm lại, tương đối thôi!

KT + MQH = T + Q
Câu này vừa nghe được từ anh Đức (dạy Hình) hôm trước! KT là Kiến Thức. MQH là Mối Quan Hệ. T là Tiền. Q là Quyền. ~> Có Kiến Thức và có các Mối Quan Hệ thì sẽ có Tiền và có Tiền! Ý lộn, có Tiền và có Quyền (hehe, hơi lẫn [image]). Đúng thật, nhất thân nhì quen! Có lần papa tớ đi làm lại cái CMT, nhờ 1 cô quen thế là vượt hàng vào làm luôn! Lấy dấu vân tay rồi đi về, mất khoảng 15'. Đợi 2 tuần là có CMT mới [image]. Chả bù tớ đi làm thì phải chạy lấy dấu này dấu nọ, xếp hàng cả buổi sáng (đã thế còn bị phạt hành chính 80k nữa chứ! Nghĩ lại vẫn thấy đau!) [image] Tiếp, một ví dụ nữa: có bạn nào hay đi bơi ở bể Kim Liên không? Vé bây giờ là 15k/người nhá [image]. Ấy thế mà tớ vào chả mất đồng nào mới chết chứ [image]! Chẹp, đấy, quen biết nó là thế đấy! Mình mà là người có lợi thì không nói làm gì nhưng mình mà là thằng bị hại thì căm phải biết [image]! Àh mà anh Đức cũng nói 1 câu nữa rất hay, ý tưởng rất mới: "Bây giờ chưa cần tiền đâu! Tiền là để cho lúc già! Lúc ấy mới cần!" <~ Đúng quá! Quá đúng! Ôi sao mà kết anh Đức thế [image] Anh Đức vẩu [image] Hí hí. Tóm lại, phải học để có Kiến Thức và phải đi chơi để có Mối Quan Hệ!
Học không chơi đánh rơi tuổi trẻ. Chơi không học bán rẻ tương lai!

Yêu là chết trong lòng một ít
Vì mấy khi yêu mà chắc được yêu
Cho thì nhiều nhưng nhận chẳng bao nhiêu
Người ta phụ hay thờ ơ chẳng biết
Thơ Xuân Diệu, cũng được nửa thế kỉ rồi ý nhỉ? Nhưng độ hot vẫn vậy! Tầm 50 năm nữa chắc vẫn thế! 4 câu thơ, quá đúng! Quá chuẩn! Yêu là chết trong lòng.... không phải 1 ít đâu, nhiều đấy! Khi yêu người ta quên luôn ăn (như Đônkihôtê ý: "Chỉ nhớ đến người yêu thôi cũng đã thấy no rồi!") ~> Hậu quả là giun sán trong bụng chết hết vì đói! (Èo, hơi bệnh nhỉ [image]). Có lẽ, Xuân Diệu không nghĩ sâu sa đến như thế, "lòng" ở đây là một hình ảnh liên tưởng: lòng = 1 bộ phận của con người ~> liên tưởng đến người mà người thì ở trong nhà ~> liên tưởng đến nhà. Chết được nói giảm nói tránh là mất ~> chết trong lòng = mất trong nhà! Ôi, tớ suy luận thế quá chuẩn ý nhờ! Yêu phải mất trong nhà vài lít là ít [image]! Đấu tranh lâu dài thì vài chai! Mà đau khổ nhất là khi chiến thắng: mất luôn tất cả, đến lương tháng cũng không được giữ lại [image] Ack ack. Tớ xin lỗi! Tớ đi hơi lạc tí ^^ Nhưng dù xét trên khía cạnh nào, câu thơ của Xuân Diệu vẫn thật đúng đắn! Có 1 ý gì đó ở đây, có lẽ là: cho dù biết là mất đấy, biết là mất nhiều đấy nhưng con người vẫn yêu không ngừng nghỉ, "tre già thì măng lại mọc", có phải chăng vì "yêu là mù quáng (love is blind)?". Hừm, lại 1 câu hỏi không có lời giải đáp rồi!
Đọc câu 2, ôi thôi! Lại đúng nữa! Đúng 1 cách chua xót! Không cần phải dạn dày cũng nhận ra chân lý này! Yêu mà được yêu ngay thì.... chẹp, giống mối tình trường mẫu giáo Hoa Sữa (hình ảnh so sánh là bịa đặt [image] Nhưng đại ý là thế!). Tớ luôn nghĩ rằng: "Easy come, easy go" <~ Đây cũng là 1 câu tớ rất thíck! Dễ đến, dễ đi! Chả biết nói thế nào nhưng tớ nghĩ đến bài GDCD hồi đầu lớp 11: "biến đổi về lượng dần dần mới dẫn đến biến đổi về chất". Cái gì cũng cần thời gian! Lọ keo 502 khi dán cũng cần phải giữ 10 giây mới chắc được! Huống chi đây là kết nối (connecting) 2 con người?
Câu 3 và 4, chẹp, khỏi phải nói, lại đúng! Nhưng tớ nghĩ 2 câu này hơi tiêu cực 1 tí! Nó chỉ đúng trong trường hợp đường-1-chiều-anh-cứ-đi thôi chứ không phải luôn đúng [image] Với cả, đã là sự quan tâm, chăm sóc thì làm sao đong đếm được chứ [image]? Mỗi người một quan niệm, một cách nghĩ, với mình như thế là chả ra gì nhưng với họ đó đã là tất cả những gì chân thành nhất! Biết làm sao được! Đã chót thì phải chịu thôi! Tóm lại, loanh quanh thế nào tớ lại lạc lối về chủ đề này [image] Như em Gem tớ từng bảo: "Cứ nói về Tình Yêu là nhảm rồi!", hihi. Nhưng biết làm sao được, "Nobody is perfect" mà!

Câu cuối cùng tớ muốn nhắc đến trong entry này là:
I do NOT love you because you are beautiful
You are beautiful because I DO love you!
Câu này phải nói là 1 bằng chứng hùng hồn cho câu "Mọi thứ chỉ là tương đối!". Nó hơi na ná câu: "To the world you might be one person but to one person you might be the world". Đúng như ở trên tớ vừa viết, "yêu là mù quáng" mà, trong mắt người mù ấy chỉ thấy có 1 bóng hình mà thôi! Buồn cười, tớ lại liên tưởng đến việc trong nhà có đúng ông chồng là nam, 2 đứa con đều là con gái thì đi đâu ông chồng cũng sẽ được vợ khen là đẹp trai nhất nhà! Hihi. Lại nhí nhố rồi! Thôi, có lẽ tớ sẽ cho cái bàn phím nghỉ tại đây

Viết lan man, cho sướng tay, vậy thôi


Quảng cáo sản phẩm mới

Vâng thưa quý vị và các bạn. Chúng tôi xin trân trọng giới thiệu sản phẩm mới nhất của chúng tôi
  • Tên model: Pon Kute
  • Số lượng sản xuất: 01 (bằng chữ: một) sản phẩm
  • Ngày xuất xưởng: Thứ sáu, ngày 29 tháng 6 năm 1990
  • Hạn sử dụng: 80+ năm kể từ ngày sản xuất
  • Đã hoạt động ổn định được 6199 ngày (xấp xỉ 535,593,600 giây)
Chúng tôi xin công bố 1 vài thông tin về sản phẩm:

Vốn đầu tư (phần cứng):
  • Tiền ăn: Một ngày trung bình 3 bữa. Mỗi bữa nhẹ nhàng là 10k. Vậy 1 ngày là 30k ~> 30*6199 = 185.97T
  • Tiền ở: Giá thuê nhà bây giờ 1 căn hộ ở Hà Nội bây giờ tầm 1T/tháng. ~> 1*12*17 = 204T (Óe, người ta bảo: "ăn nhiều ở chả hết bao nhiêu" thế mà tính ra lại thế này àh? Hí hí [image])
  • Tiền mặc: Một năm sơ sơ sắm 5 bộ quần áo (áo + quần). Mỗi bộ rẻ cũng phải 300k. Sắm thêm 1 đôi giầy. Thượng Đình hàng tốt tốt là 200k. Thêm 1 đôi dép. Biti's hàng xịn là 150k. Vậy 1 năm là 1.85T ~> 1.85*17 = 31.45T
  • Tiền thuốc thang: Một năm ốm nhẹ nhàng 1 tuần. Nằm nhà uống hết 2 vỉ Amoxilin 7k/vỉ. Uống 1 lọ C sủi 25k. Đớp hết 2 block sữa, mỗi block 4 hộp, mỗi hộp 2.5k. Truyền 2 chai dịch cho chóng khỏe (nhà tớ cứ ốm là được truyền [image]), sơ sơ mỗi chai có 10k thôi. Vậy mỗi phát ốm như thế là 79k ~> 79*17 = 1.343T
  • Tiền học:
    • Học mẫu giáo: 3 năm, mỗi năm 11 tháng, mỗi tháng 150k ~> 150*11*3 = 4.95T
    • Học cấp I ~> cấp III: 11 năm (tính đến thời điểm hiện tại), mỗi năm 9 tháng, mỗi tháng 30k (cứ lấy tạm tiền học ở Kim Liên ra tính) ~> 30*9*11 = 2.97T
    • Học thêm: 11 năm, học quanh năm, trung bình học 3 môn, mỗi môn 1 tháng 4 buổi, mỗi buổi 15k ~> 15*4*3*12*11 = 23.76T (tưởng ít, hóa ra nhân vào vẫn gấp gần 10 lần tiền học chính, thế chắc là đúng rồi đấy!)
  • Tiền đi lại: quy ra xăng (bé thì có người đèo, lớn lớn thì đi xe đạp: coi tiền xăng như tiền bơm lốp với vá săm, lớn nữa thì xe máy). Trung bình 1 tuần đổ 20k tiền xăng ~> 20*52*17 = 17.68T
  • Tiền chơi:
    • Đồ chơi: Từ 1 tuổi ~> 10 tuổi. Mỗi tháng mua hết 200k tiền đồ chơi ~> 200*12*(10-1+1) = 24T
    • Đi chơi: Từ 11 tuổi đổ đi. Mỗi tháng đi chơi (đi sinh nhật, đi xem film, đi ăn....) hết 300k ~> 300*12*(17-11+1) = 25.2T
    • Đi chơi xa: Trung bình mỗi 2 năm đi chơi xa 1 lần. Mỗi lần đi tàu xe hết 3T. Ăn chơi hết 7T ~> (3+7)*16/2 = 80T
~>Tít tít tịt, cộng là: 601.323T (1)

Các giá trị phát sinh thêm (phần mềm):
  • Lông mi cong & dài tự nhiên: Có thể cắt đem bán ~> 0.5T
  • Cao ráo (1m77): Có thể tận dụng làm máy phơi quần áo (với các chức năng tuyệt hảo: giũ áo trước khi phơi, chọn chỗ năng để phơi, tự động thu áo khi mưa,....) ~> 5T
  • Biết nhận dạng chữ viết: Tạo cho bạn sự thuận lợi với việc giao lại công việc bằng giấy, không cần phải ra mệnh lệnh trực tiếp ~> 50T
  • Biết nhận dạng giọng nói: Cho phép bạn ra mệnh lệnh bằng âm thanh. Có thể năng mức ưu tiên của công việc bằng cách nâng cao âm vực của giọng nói ~> 100T
  • Biết phản hồi bằng chữ viết (đã rèn luyện để sử dụng bàn phím máy tính thành thạo): Báo cáo tình hình với bạn 1 cách nhanh và hiệu quả nhất! ~> 500T
  • Biết phản hồi bằng giọng nói: Một tính năng vô cùng tiện lợi. Sẽ rất có ích khi ứng dụng làm còi báo động khi có cháy hoặc loa xách tay trong các buổi đi chơi dã ngoại ~> 750T
  • Có Lý Trí: Khả năng suy nghĩ trước khi làm việc. Có thể overwrite mệnh lệnh để tránh những sai sót của bạn ~> 1000T
  • Có Cảm Xúc: Khả năng rung động và làm việc có tình người, không cứng nhắc như các model trước đây [image]. Độ nhạy cảm tăng dần theo cấp số nhân sau mỗi ngày hoạt động. Giá trị vào ngày xuất xưởng là 1VND ~> 1*(2^6199-1)/(2-1) = uncalculatable!
~> Tít tít tịt tịt tít tít, cộng là: uncalculatabled! (2)
~> Tít tít tịt tịt tít tít te te tạch, tổng cộng (1) + (2) là: uncalculatabled!

Các hình thức thanh toán:
  • Cash - Tiền mặt [image] (số tiền là uncalculatabled VND)
  • Transfer - Chuyển khoản [image] (số tiền là uncalculatabled VND)
  • Love [image] (miễn phí toàn bộ + được chế độ bảo hành lifetime)
Quý khách có nhu cầu xin hãy liên hệ chúng tôi để thảo và kí ngay hợp đồng! Xin nhắc lại, model này chỉ có 1 và chỉ 1 sản phẩm xuất xưởng! Hãy chớp lấy cơ hội của bạn!


....và tự phê bình!

Tự phê bình? Việc làm phải nói là vô cùng khó khăn nhưng vô cùng cần thiết! Search trên google thấy cái truyện cười, khá hay:

Trong buổi kiểm điểm, thủ trưởng một cơ quan đã tự phê bình trước nhân viên như sau:
“Tôi có 3 ưu điểm. Một là nhớ dai, hai là có võ, ba là sống chan hòa với mấy anh cấp trên.
Cạnh đó, tôi có 3 khuyết điểm : Một là nóng tính, hai là thù vặt, ba là hay đi nhậu nhẹt - ngày nào cũng phải đi nhậu với mấy người bạn bên Công an, Viện Kiểm sát.... Mà 3 khuyết điểm này thuộc loại bản chất, không thay đổi được.... Xin các đồng chí cứ phê bình tôi thật tình...."
[tuoitre.com.vn ]

Hớ hớ, tự phê bình là phải nhìn thẳng vào sự thật và nói thật! Vấn đề máu chốt là phải nhìn thẳng vào sự thật! Không qua bất cứ "thấu kính hội tụ" hay "thấu kính phân kì" nào! Cũng không được nhìn qua các loại lăng kính dù cho nó là màu gì (đen, hồng, trắng.... cấm tuốt!). Hèm, nghiêm túc nhìn nhận vấn đề xem nào!

Ưu điểm của tớ
(Phê bình cũng có phần ưu điểm chứ nhỉ, bằng chứng là cái truyện cưới ngay trên kia kìa!). Tớ tự nhận thấy ưu điểm lớn nhất của tớ là tự tin! Tớ tự tin nói thế tại vì không chỉ tớ tự thấy thế mà tớ cũng được nhiều người nhận xét là như thế! Uhm, có lẽ vì tớ có quan niệm "Đàn ông là phải thoáng!" ( [image]) và cơ bản là mình làm gì cũng đường hoàng việc gì phải sợ? Tớ từ bé đã làm cán bộ lớp: cấp 1 thì lên đến lớp phó nhá (hồi đấy học 5h TH Kim Liên, lớp trưởng là Thùy Anh, trộm vía bạn ý to con béo tốt mà tớ lại còi cọc nên không lật đổ được), cấp 2 ngoi lên được lớp trưởng (ôi, thời hoàng kim [image]), cấp 3 vẫn đương giữ chức ^^ Chị tớ cũng.... thế! Hehe, từ đó suy ra: gen cán bộ đã ăn vào máu! ~> Không ngại giao tiếp, không ngại đứng nói trước đông người! Àh, tớ còn có lần được làm MC của Đại hội Cháu ngoan Bác Hồ - Chủ nhân Thăng Long của quận Đống Đa năm 2000 này. Tham gia múa chiến sĩ Điện biên năm 2005 nữa [image] Oài, nói tóm lại, tuổi trẻ là phải năng động, phải hoạt bát! Ngại ngùng là không làm được gì cả! Tớ quan niệm thế nên là tớ tự nhiên lắm [image] Mặc dù mù đường Hà Nội (cũng là 1 điểm yếu cần khắc phục [image]) nhưng không ngại ra đường vì đường là ở miệng! Lo gì [image] Tất nhiên là tự tin để mà có thể thoải mái thể hiện mình ở những nơi đông người nhưng cũng cần phải biết kiềm chế [image] Có những lúc lại phải tự tin để mà ở lại phía dưới! Nói chung là, tớ tự thấy là cái khoản tự tin này tớ có!
Ưu điểm tiếp theo, không rõ là ưu hay khuyết, nhưng chắc là ưu nhiều hơn: mau quên! Đã ai từng nghe câu: "Sống là tập quên những điều cần phải quên cho dù ta vô cùng muốn nhớ" chưa? Tớ để status của Y!M cũng được 1 thời gian đấy! Công nhận, không thể mà nhớ hết được. Phải quên bớt đi cho nó nhẹ đầu. Nhưng mấu chốt là phải biết chỗ để "lục tìm" lại khi mà cần đến. Kể cả việc học tập cũng thế nhé, làm sao mà mình nhớ hết được lượng kiến thức khổng lồ mà các bác trên Bộ GD đưa vào chương trình 11 năm học vừa rồi? Òh đấy, nhưng khi nào cần 1 cái là vẫn phải biết cách tìm nhanh nhất. Mạng thì cứ Google mà nã, hàng độc quá thì nhìn trong list xem ai có khả năng biết thì nhảy vào hỏi, vẫn mù mịt thì 1080, hờ hờ, hỏi được đúng đối tượng có khi cũng là 1 nghệ thuật!
Không thể không kể đến đó là sự nhanh nhẹn (nhiều lúc thành nhanh nhẩu đoảng [image]). Tớ vẫn nhớ, hồi bé tí xíu, bà hay sai đi mua đậu phụ với cả bún ngoài chợ. Tớ là tớ cứ phóng vèo vèo ý! Chạy nhanh cực! Cảm tưởng nhưng vắt chân lên cổ mà chạy! Rồi thế là lúc mang về nhà thì hầu như lúc nào bà cũng bảo là: "Ô đã về rồi àh! Nhanh thế!". Hihi. Làm cái gì cũng phải tập trung để cho nó nhanh nhưng vẫn đảm bảo chất lượng! Tớ nghe nói nam giới không có khả năng làm việc "đa luồng" (hyper-threading) như nữ giới ~> đúng phết đấy nhỉ! Biết thế hơi buồn tí nhưng phải chấp nhận và làm thế nào khắc phục hạn chế của bản thân thôi!
Có nhứng thói quen tốt:
  • Viết chữ hoa đầu dòng (cám ơn chị Lan vì thói quen này)
  • Luôn có gắng nhìn nhận cái gì theo 2 hướng (đọc các entry thấy quá rõ nhé [image]) Tuy nhiên còn phải phấn đầu phát huy tiếp vì có quyển sách dậy suy nghĩ theo 6 chiếu mũ gì gì đó. Đường còn dài
  • Chìa khóa đi về bao giờ cũng treo đúng 1 chỗ! Điện thoại bao giờ cũng để đúng 1 chỗ!
  • Hàng ngày viết nhật kí. Đọc ở đâu đó là viết nhật kí rất có lợi vì nó kích thích mình ghi nhớ lại mỗi việc làm hàng ngày. Về già sẽ giảm khả năng mắc các bệnh liên quan đến đầu óc, trí nhớ
  • Không uống rươu, hút thuốc lá! Cái này cần phải giữ vững trong tương lai!
Hèm, khuyết điểm?
Ỷ lại! Tớ có cái tính này là rất xấu ý! Ở nhà tớ rất là hay ỷ lại để mẹ làm hết mọi việc! Bị chị nói mãi rồi nên giờ cũng đỡ đỡ (nhưng nói chung là vẫn ỷ lại nhiều lắm [image]). Cái này không có gì biện bạch nữa! Phải cố sửa thôi
Lười! Tính này cũng rất tệ! Mà lạ mỗi cái là ra ngoài đường tớ không lười lắm mà về nhà lười thế không biết! Có lẽ tại tớ là "con người hướng ngoại" hay còn gọi là "vác tù và hàng tổng" (cái film này hay nhờ! Ack ack, lạc chủ đề [image]). Cái sự lười còn thể hiện ở chỗ tớ rất ghét ăn cá vì cứ phải nhằn xương, ghét ăn na vì cứ phải nhằn hột, ghét ăn mít vì cứ phải bóc từng múi một,.... (danh dách này khá là dài, tạm thời nhớ không ra [image]). Àh mà cũng phải nói là tớ cũng dễ ăn, giả sử như có cá lọc xương thì tớ chén ngon lành, na mà loại ít ít hạt thì cũng tạm được, mít bóc rồi thì chiến thoải mái! Thế mới nguy hiểm chứ! Lười còn thể hiện ở một số tật xấu khác như hồi trước rất là lười đánh răng! Có khi phải 3-4 ngày mới đánh ý! (Bây giờ thì tất nhiên là khác rồi! Nhớn rồi! Thanh niên đến nơi rồi! "Cái răng cái tóc là góc con người" mà lị [image]). Àh, nhắc đến tóc, tớ cũng rất là lười cắt tóc! Bây giờ vẫn lười (đỡ hơn 1 tí thôi). Lí do có lẽ là vì đi cắt tóc cứ phải ngồi chờ, lâu ơi là lâu, cắt xong thì về lại phải gội đầu, lười ơi là lười ý! Cần phải sửa!
Tớ không giỏi thuyết phục, nếu không muốn nói là kém! Như tớ thấy là ít khi tớ bảo vệ được ý kiến của mình khi mà trong cuộc nói chuyện (2 người trờ lên) có nhiều ý kiến (2 cái trở lên). Cho dù là ý tưởng hay (ít nhất là tớ thấy hay, hay mới nói ra chứ [image]) nhưng không hiểu sao vẫn không bảo vệ được, toàn bị các ý kiến kia phủ đầu, chết yểu! Cái điểm yếu này tớ biết lâu rồi nên tránh dẫn đến việc là trong cuộc bàn bạc thì tớ ít đưa ra trực tiếp những gì tớ nghĩ mà tớ sẽ chọn trong các ý kiến đã có để rồi dung hòa nó với cái của tớ và cùng với cái người đưa ra ý kiến đó bảo vệ đến cùng! Cái này rõ ràng là không tốt! Phải sửa, không sớm thì muộn sẽ chết vì cái điểm yếu này mất!
Thói quen xấu:
  • Thức khuya, dậy muộn. Biết là không tốt nhưng mà vẫn ngồi lì hàng tiếng đồng hồ liên tục trước cái máy tính!
  • Sách vở đi học về vứt linh tinh, lộn xộn. Góc học tập lúc nào cũng bừa, bàn máy tính cũng bừa. Tại ăn cái gì xong là vứt vỏ luôn ở đấy, không chịu đi vứt
  • Quần áo ngâm thôi hoắc ~> bị mắng mới chịu đi giặt. Chẹp, có mỗi cho vào máy giặt thôi mà cũng lười! Khổ thế không biết!!!!
Hừm, có vẻ cũng đầy đủ phết rồi đấy! Tớ xin cam đoan những gì tớ viết trên đây hoàn toàn là sự thật ^^ Hi vọng các bạn đọc xong entry này sẽ hiểu thêm về tớ để giúp tớ khắc phục các điểm yếu của mình [image] (Ôi, đoạn này hơi bị sến, nhưng mà thật đấy! Cùng cố gắng nhé! )

Đừng quên đọc entry "Phê bình...." - cảm ứng để tớ viết entry này [image] Đúng là trong cái họa có cái may. Đời công bằng ghê cơ!


What am I thinkin

  1. Tiếng Việt có dấu & tieng Viet khong dau
  2. Công nghệ và Tưởng tượng
  3. Cằn-trôn thập bát chưởng
  4. [Story] 3+
  5. Tham lam?
  6. Forever!
  7. Quan niệm và Nỗi sợ!
  8. Cáp quang, bóng đá và ....
  9. Ghét!
  10. Điểm dừng
  11. Trùng hợp


Tiếng Việt có dấu & tieng Viet khong dau

Ô la, tự dưng hôm nay có 1 lúc Unikey nhà tớ bị chập mạch ~> tắt béng đi ~> chat chit toàn chơi không dấu tự dưng thấy nó hay hay cả nhà ạh!

Xem nao, oanh khong dau thi se....:
  1. Oánh tốc độ hơn (đá đểu nhanh hơn [image])! Phải nói là nhanh hơn rất nhiều đấy! Tính sơ sơ chữ "người" nhá, đánh có dấu sẽ phải đánh "nguoiwf" trong khi không dấu thì chỉ có "nguoi" thôi ~> thời gian oánh sẽ chỉ xấp xỉ 70%!
  2. Tiết kiệm bandwidth hơn! Oài, khỏi nói luôn! Trong trường hợp trên, chữ "nguoi" khi gửi đi sẽ là 5 bytes còn chữ "người" thì sẽ là 8 bytes! Mà bandwidth là quy ra tiền cả đấy nhá! Ôi, tiền tiền tiền!
  3. Dễ nhìn hơn! Ôi, cái này khỏi nói! Không có dấu má gì sất, nhìn dễ ơi là dễ. Không phải căng mắt ra nhìn đây là chữ "ă" hay là "â". Đặc biệt là có mấy bạn cứ chơi chữ sặc sỡ, mỗi chứ 1 màu ~> kết hợp với dấu nữa thì.... thôi rồi!
Òh, nhưng nói đi cũng phải nói lại, oanh khong dau thi cung se:
  1. Dễ gây hiểu nhầm. Ví dụ như: "Sao may mat day the?" có thể hiểu là "Sao mày mất dạy thế?" hoặc "Sao mày mặt dày thế?". Hị hị, cái nài tớ nghĩ ra nên nó chả hay nhỉ. Thôi lấy tạm cái ví dụ kinh điển này đi "Anh oi em dang coi quan. Den ngay di anh, muon lam roi. A, tien the mua bao moi nhe, o nha toan bao cu thoi. Ma thoi ko can mua bao dau, em vua mat kinh roi, khong nhin duoc nua anh oi, den ngay di, muon lam roi!". Bản gốc: "Anh ơi em đang coi quán. Đến ngay đi anh, muộn lắm rồi. A, tiện thể mua báo mới nhé, ở nhà toàn báo cũ thôi. Mà thôi ko cần mua báo đâu, em vừa mất kinh rồi, không nhìn được nữa anh ơi, đến ngay đi, muộn lắm rồi!". Ai dịch sai tớ không chịu trách nhiệm! Keke
  2. Ngoài ra còn có trò oánh không dấu nhưng chơi thêm 1 mớ tá lả toàn ~,^,*,(,... hik hik, nhìn mà muốn loạn mắt!
Chiệp, tuy nhiên, sau 1 hồi suy đi tính lại thì lại thấy tiếng Việt có dấu đáng yêu và đáng để yêu hơn! Chẳng qua lâu không thấy thằng tieng Viet khong dau nên mới rung rinh thôi (khổ, tớ có cái tính cả thèm chóng chán ý mà [image])

Suy rộng ra 1 tí có thể thấy: trong cuộc sống thì đơn giản (không dấu) không phải lúc nào cũng tốt, dễ dãi quá sẽ dấn đến hiểu nhầm. Còn sâu sắc (dấu má đầy đủ) thì có hơi lâu la 1 tí, hơi tốn công sức 1 tí nhưng lại rõ ràng. Thế có phải tốt hơn không? Còn cứ nửa nạc nửa mỡ (không dấu kết hợp với ~,^,*,(,...) thì lại càng làm người ta khó hiểu, lại còn khó chịu nữa chứ. Hừ, cái gì rõ ràng cũng tốt nhất, nhỉ?


Công nghệ và Tưởng tượng

Chả liên quan gì đến nhau nhưng tớ thấy một điểm chung CỰC lớn đó là: cả 2 đều đem chúng ta tới những điều tưởng nhưng là không thể có thật!
Khác nhau:
  • Công nghệ thì sẽ là thực. Tưởng tượng thì sẽ chỉ là trong đầu thôi.
  • Công nghệ là danh từ. Tưởng tượng (thường) là động từ
Hừm, có thể nói: Công nghệ là sản phẩm của Tưởng tượng không nhỉ?

1 bộ film với kĩ xảo hoành tráng (Spider-man 3 chẳng hạn) bắt buộc phải sử dụng các Công nghệ nhưng rõ ràng, vẫn cần 1 người đạo diễn/1 người viết kịch bản tưởng tượng ra các cảnh quay trước rồi sau đó mới hiện thực hóa sự Tưởng tượng đó!

Bây giờ giờ với chỉ 1 cú click chuột, bạn đã có thể nhận được ngay 1 cái email từ thằng bạn chí cốt bên US. Trong email đó thì có ảnh chụp người yêu của nó, rồi có cả 1 đoạn video ngắn quay kì nghỉ cuối tuần vừa rồi nó câu được con cá nặng tận.... 5 lạng! Hehe, ví dụ đơn giản thôi nhưng độ 50 năm trước ai mà nghĩ nó có thể đơn giản vậy chứ? Tiền thân của Internet bây giờ - ARPANET là kết quả của một vài người khi tưởng tượng ra sự tiện lợi nếu có thể kết nối các máy tính với nhau. Có lẽ lúc ấy người ta bảo: "Này, tất cả các máy tính trong phòng này mà kết nối được với nhau thì hay phết nhỉ" ~> Ông kia quay lại: "Uhm, thế thì thật tuyệt! Chúng ta có thể chơi Line98 nối mạng!" (Ví dụ chỉ mang tính minh họa [image] Tất nhiên là từ những năm 60 chưa có Line98 [image])

Hàng ngày bạn ngồi xem tivi có biết bao chương trình hay (chương trình gì thì tớ chả biết vì tớ ít xem tivi lắm [image] lấy ví dụ ý mà!). Nhà nào bây giờ cũng có tivi, nếu cách đây độ 10-20 năm tớ sẽ nói là "không phải tivi màu thì cũng là tivi đen trắng, tuy nhiên, thời thế đã thay đổi: không phải tivi màn hình phẳng thì cũng là tivi màn hình lồi! Tớ dự đoán vài năm tới, khi viết cái tương tự sẽ phải viết là "không phải tivi HD thì cũng là tivi LCD" [image] Phát triển liên tục! Tất cả là nhờ sự Tưởng tượng của một cậu bé 14 tuổi vào năm 1921 (chẹp, đáng ra phải gọi là "cụ" [image])

Tuy nhiên, các Công nghệ đều cần sử dụng các thiết bị hiện đại, mà hiện đại thì sẽ hại điện! Ồ, [image] (<~ Cái bóng đèn này sáng cũng tốn điện đấy nhỉ [image]) Điện! Thành phần vô cùng quan trọng! Mất điện (xét trong trường hợp cả Trái đất mất sạch sành sanh điện, như trong film StarTrek ý!)Lúc ấy thì:
  • Không có rạp chiếu film nào mở cửa để xem
  • Không có Internet để lượn lờ
  • Không có máy tính để ngồi chơi
  • Không có tivi để giải sàu
  • Không có điện thoại để nấu cháo
  • Không có đèn để đọc sách
  • Không có.... nhiều thứ!
Thật là thảm cảnh! Tất nhiên là vẫn có thể sống được! Người vượn cổ đã sống hàng triệu năm không có điện để tiến hóa thành con người mà! (Hey, stop 1 phút, chả lẽ sống không có điện thì sẽ tiến hóa được tiếp? Hehe, thế thì.... hay phải biết nhỉ! ). Tưởng tượng nếu 1 ngày mất điện như thế thật nhỉ.... Ồ, có rất nhiều bộ film như thế rồi! Cái sự Tưởng tượng đó đã lên màn ảnh nhiều lần. Chẹp, nói chung là khủng khiếp phết [image]!

Hôm trước tớ xem Y5 Cafe trên VTV2 thấy chủ đề là Công nghệ. Nghe anh Long Vũ và anh gì gì làm báo Thể thao nói chuyện ứng dụng Công nghệ trong nghề báo, cả 2 anh đều chốt lại là "Công nghệ bây giờ phát triển quá mạnh mẽ, con người phụ thuộc quá nhiều vào Công nghệ". Nó như 1 cái thứ nghiện vậy! Đã nhúng chân vào thì khó lòng mà rút ra được! Công nghệ có thể che dấu bới khuyết điểm của con người, làm những điều bình thường không thể làm nổi nhưng nhiều khi lại làm thui chột khả năng của con người. Ví dụ như chữ viết chẳng hạn, anh Long Vũ bảo đại ý là: chữ con tôi bây giờ cũng xấu lắm (nhưng vấn đẹp hơn chứ tối ngày xưa) nhưng tôi nghĩ điều đó sẽ không còn quan trọng vì tương lại chúng nó sẽ dùng bàn phím nhiều hơn là viết bằng tay. Chẹp, nghe mà hơi buồn nhỉ, hơi thất vọng với anh Long Vũ 1 tí nhưng mà thực tế chắc sẽ phải như thế. Cho dù tớ thấy rằng (trong chương trình ấy cũng lấy ví dụ này): 1 lá thư tình viết bằng tay, cho dù chữ không đẹp vấn có ý nghĩa hơn nhiều lần 1 lá thư được in bằng laser và tất nhiên là hơn nhiều nhiều lần 1 cái email! Quan niệm của tớ về vấn đề Công nghệ đó là: Không nên phụ thuộc quá nhiều vào Công nghệ! Sẽ cố để làm thế!

Hôm nay từ vừa xem 1 cái film trên HBO. Film hành động. Đại loại là 1 dự án của US: tiêm vào người lính 1 chất đặc biệt để ho không cần phải ngủ! Và cái gì đi trái tự nhiên cũng sẽ cây hậu quả nghiêm trọng! Làm việc liên tục, không được ngừng nghỉ nên họ thấy những ảo giác về những nỗi ám ảnh trong cuộc đời mình. Họ cứ liên tục nhìn thấy ảo giác rồi cuối cùng chính bộ náo tự biến ảo giác thành sự thật! Kiểu như thấy ảo giác là mình bị què chân ~> chân bị liệt luôn! Hik, bộ phim tuy là sản phẩm của Công nghệ và Tưởng tượng (không biết US có thử nghiệm cái thuốc đấy thật không, mà có thử thật thì chắc cũng không bao giờ lộ ra cho mấy ông đạo diễn biết mà làm!) nhưng vấn rút ra được vài vấn đề như là:
  • Cái gì đi ngược với tự nhiên thì đều sẽ gây ra ít nhiều hậu quả
  • Kẻ thù lớn nhất trong đời chính là bản thân mình
Lại lan man rồi! Hehe, tuy nhiên thì, tớ nghĩ, Tưởng tượng cũng là 1 việc tốt, nên làm. Được thấy cái gì mình muốn, được làm cái gì mình thíck, cho dù chỉ là "tự sướng" nhưng sẽ vẫn sướng! Có nhiều việc không thể làm được mà! Àh, lỡ miệng, không phải là "không thể" mà là "khó có thể" mới đúng! Thôi tớ đi tưởng tượng đây [image]! Chúc các bạn tưởng tượng vui vé nhá [image]! Dù sao thì cũng mong cho những Tưởng tưởng của tớ và các bạn đều sẽ thành hiện thực [image]!

Read more:
  • Lịch sử của Internet
  • Lịch sử của tivi


Cằn-trôn thập bát chưởng!

Câu chuyện bắt đầu từ entry của em Phạm Đình Đức - con trai của Xecvantec vĩ đại (đoạn này tớ "xuất chiêu" từ blast của em ý, tớ là tớ cũng cóc biết Xecvantec là thần thánh phương nào). Link của entry đây. Title của entry là: YÊU - TỚ CHƯA TỪNG CÓ BẠN GÁI!!!

TÌNH YÊU CHẤM HỎI CHẤM HỎI CHẤM THAN{??!}

Bước vào tuổi lớn, đám choai choai cấp 3 bắt đầu yêu đương loạn xị ngậu. Mình cũng không loại trừ! Tình yêu ngốc xít tuổi này dễ gặp lắm. Tớ chỉ lấy đơn cử trường hợp của mình thôi. Ví dụ như:
- Chạm nhẹ vào da thịt hay 1 cái ôm bạn bè --> Tớ cảm thấy có một cái gì đó, hình như mình có thể nghe được trái tim người kia đập
- Giúp mình vượt qua khó khăn --> Tớ thấy đây là một con người không thể thiếu trong cuộc đời mình, mình đã yêu rồi ư???
- Vừa bị đá xong, người ta an ủi --> Đây mới là người mình cần tìm
- Buôn chuyện với nhau như ranh --> Thật là hợp cạ, người mình yêu đây rồi
...
Zời ạ, cứ thế này thì HIV lại có cơ hội lan toả à????????????????

Uhm, tình yêu đẹp lắm các bạn ạ. Nó làm cho bạn có được những cách sống đúng đắn (cái này rất đúng với bạn trai). Nó như một chất xúc tác cho các công việc của bạn. Nó chia sẻ với bạn mọi niềm vui nỗi buồn. Nó cho bạn niềm tin trong cuộc sống. Tình yêu chỉ dành cho những ai sẵn sàng yêu. Thích không phải là yêu, chỉ là cái cảm giác thuần tuý thôi. Yêu phải hội tụ đủ 2 điều: Tình cảm và ứng xử. Hai người yêu nhau phải có được tất cả những điều trên. Có những chuyện tình mà chỉ có một người có được những điều trên. Còn có những cuộc tình thì chẳng một ai có cả. Kể cả những đôi bây giờ đang tuyên bố là yêu nhau, nhưng chỉ cần sợ bày tỏ tình yêu hay ngại ngùng nhau một cái gì thì thôi, cho mình xin lại 2 chữ tình yêu nhé!

Tình yêu phải chung thuỷ, phải có sự tin tưởng lẫn nhau một cách tuyệt đối. Tình yêu là cho đi mà không yêu cầu nhận lại (sách giáo khoa GDCD – hình như thế). Tình yêu cũng nên có sự đồng tình của xã hội. Giấu diếm ít thôi, không tốt đâu. Yêu mà sợ người ta biết mình yêu thì người ta gọi là yếu đấy! Có bạn bảo: “Nếu cho tao lựa chọn giữa người yêu và bạn, tao chọn bạn vì người yêu chỉ được có 1 còn bạn thì có rất nhiều và thoải mái hơn rất nhiều”. Đúng là đồ điên. Người yêu chỉ có 1 còn bạn thì có vô số ấy ạ! Ấy sống như thế thì chết quách đi cho rồi. Ấy phải biết hài hoà, đừng nghĩ cái nào hơn. Đừng dùng mấy cái ngữ pháp “phong ba bão táp” không bằng ấy để chém gió nhé. Ấy chắc yêu mãi không được nên nói thế đúng không??? Hâm.

Còn về chuyện tuổi tác, xin thưa: Bây h người ta thích lái máy bay bà già cơ. Yêu không quan niệm tuổi tác đâu các bạn ạ. Như tớ nè, tớ thích con gái thông minh, mà rõ ràng thông minh thì phải >or = tuổi rồi. Còn nhỏ hơn thì cũng có thể thông minh nhưng các em í có cái cảm jác j` non non í. Không hỉu.

Khi yêu nhau rồi rất nhiều đôi dễ rã đám. Ngu mà! Tại thằng con trai cả thôi. Thằng con trai ấy chưa lớn, thấy ai hơn người yêu mình là sán vào ngay. Còn cái vụ do tính tình nhau thì tớ không tính đến. Bởi như thế có nghĩa là tình yêu đấy là yêu thử. Chưa tìm hiểu rõ nhau mà tuyên bố là yêu thì chết bố nó đi cho rồi. Hâm thật. Thực ra cũng có những sếp được cô người yêu say như say thuốc lào, nên có trăng hoa tí cô ta cũng kệ. Nhưng kết quả lại không hay tí nào hehe! Từ đây suy ra: Nếu bạn nữ nào thấy người yêu mình có hiện tượng lăng nhăng thì cạch ngay không suy nghĩ nhé. Đàn ông đã có người yêu tuổi này thì ít thằng tử tế lắm.

Đọc đến đây ai mà bảo là mình do không có mảnh tình nào vắt vai cả mà nói xằng nói bậy thì tự tát vào mồm nhé! Các bạn còn phải trải nghiệm nhiều mới bằng mình đấy! Mình biết nhiều cái mà các bạn không hề biết đâu. Lời lẽ mình hơi kiêu căng nhưng chắc là đủ để cho các bạn tìm được cho mình tình yêu đích thực.

Phạm Đình Đức

Entry cũng bình thường thôi ( [image]) nhưng không biết là hữu duyên hay vô cớ mà cả tớ và em Gem của tớ đều rất chi là hứng thú và đã có 1 cuộc đàm đạo bằng comment trong cái entry đấy. Mà comment nhiều quá em Đức em ý lại oánh bọn tớ nên tớ đành phải xuất chiêu bê về đây vậy [image] Àh, còn lý do nữa là em ý chơi nền hồng chữ xanh nhìn đến là hại mắt, tớ là tớ iu các bạn lắm nên mới xách về đấy

Pon: Nhiều điểm đúng cơ mà chú bảo phải sống hài hào mà sao khi người ta chọn bạn bè chú lại bảo người ta chết đi là thế nào? Chết nhá
Còn về chuyện tuổi tác, người ta nghiên cứu òi, phái nữ thường chín chắn hơn phái nam cùng tuổi nên các đôi thường là nam > nữ. Cũng thường thì 1 đôi phi công trẻ - máy bay bà già thì máy bay sẽ xoa đầu phi công chứ phi công không lái nổi đâu [image] Thường là như thế, thường thôi! Không phải là tất cả [image] Nếu chú nghĩ chú lái đc thì cứ cố, anh sợ lắm [image] Anh theo dõi 1 vụ như thế rồi, có cố gắng kéo dài được 2 năm đấy nhưng rồi cũng không ra đâu vào đâu.
Còn cái rã đám thì.... móa, seo chú lại vơ đũa cả nắm thế [image] Tội nghịp anh em (50% Thế giới đấy!)
Cuối cùng, anh thấy chú hơi điêu, title thì kêu "tớ chưa từng có bạn gái!!!" thế mà câu kết luận lại tương ngay "các bạn còn phải trải nghiệm nhiều mới bằng mình đấy!" Hớ hớ, lộ mánh

PS: Oài, cm nài là cm dài nhất từng post của anh

Gem: Sặc, cái hình ảnh máy bay xoa đầu phi công [image] Đúng là anh giai mình [image] [image] [image] [image] [image] Em cũng biết 1, 2 vụ phi công trẻ lái máy bay bà già và ... không thành.

Như tớ nè, tớ thích con gái thông minh, mà rõ ràng thông minh thì phải >or = tuổi rồi. Còn nhỏ hơn thì cũng có thể thông minh nhưng các em í có cái cảm jác j` non non í. Không hỉu.

Nhầm to rồi bé [image], đấy là em chưa gặp được 1 người nào thông minh thực sự, vậy thôi. Còn thì thông minh không đợi tuổi đâu. Con trai thường cho mình cái quyền khinh con gái [image] nên thường coi trình con gái thấp hơn mình. Thực sự thì 1 cô gái xinh xắn và có cá tính vốn nó đã thế, không cần đợi lớn lên 1 vài tuổi đâu.

Pon: Òh, mãi mới thấy em iu Gem khen mình một câu
Mà công nhận, "Con trai thường cho mình cái quyền khinh con gái [image] nên thường coi trình con gái thấp hơn mình." <~ Đúng đúng [image] Tất nhiên là anh hôg thế, Gem nhờ

PS: Hôg hỉu sao rất thík sang blog thèng Đức chơi

Gem: Mới có chat chit đúng 1 câu mà, cm đầu tiên góp ý tử tế còn gì. Mà chị với thằng... quên anh PON yêu quí của em có húc nhau đâu, đang đưa đẩy đấy chứ he he.

Chị chỉ thấy cách nhìn của em phiến diện thôi.
"B h người ta thích lái máy bay bà già"
Đùa à em ^^ Những đôi phi công trẻ và máy bay bà già vốn đã ít, cơ hội thành công càng ít hơn nữa.
"Nếu bạn nữ nào thấy người yêu mình có hiện tượng lăng nhăng thì cạch ngay không suy nghĩ nhé."
Người yêu chị mà lăng nhăng chị cho nó lăng nhăng 1 thời gian rồi hỏi rõ ràng xem thế nó thấy cô kia hơn hay chị hơn [image]. Cạnh tranh công = chứ chị không cấm vận đâu, vì thói đời càng cấm càng vượt rào. Mà thực ra thì thằng nào đủ trình cưa được mình chắc cũng chả dám lăng nhăng hehe.
Mà yêu không phải mấy cái gạch đầu dòng đoạn đầu của em đâu. Mấy cái đó là bạn. Còn thì yêu nó lại sang 1 phạm trù khác.
Em ca ngợi mặt tốt của yêu quá, yêu nó cũng tốn nhiều thứ lắm, thời gian tiền bạc công sức blah blah, cái mà người ta gọi là love fee í.
Câu cuối cùng [image] Yêu đi rồi vít típ, nhá.

PS: nền đỏ chữ nõn trông chuối

Pon: Gem ơi là Gem, em cho câu "Yêu đi rồi vít típ, nhá" là thế nào cũng bị em Đức đập chết ăn thịt! Em Đức là em ý kinh nghiệm hơn anh em mình nhiều (không tin àh? Hỏi em nó xem có bao nhiêu mảnh tình vắt vai đi! Anh đảm bảo của thèng ku lớn hơn của cả anh và em cộng lại [image])

Nhưng dù sao thì cm đúng lắm [image] (Em của anh mà lại [image]) Cái ý phi công trẻ - máy bay bà già thì lấy (ăn cướp) của anh rồi nhá.
Cái lăng nhăng ừ thì.... Cũng khó nói! Như anh này, anh là 1 người yêu cái đẹp nên cứ thấy đẹp là phải dành chút thời gian nghiên cứu (máy tính đẹp), thử nghiệm (xe đẹp) và cân nhắc xem có nên mua không (nếu đủ tiền) ~> .... Hehe, đùa thoai chứ nói chung là đã có ny mà đặc biệt là đang đi với ny thì phải giữ ý giữ tứ chứ [image] Như cái vụ đi đường thấy cô nào xinh xinh thì cũng chỉ đánh mắt 1 cái rồi lại nhìn thẳng thôi (đi 1 mình thì có khi quay xe lại [image] Hihi). Anh vừa xem cái film chiều nay có cái câu là: "Dũng cảm chẳng qua là biết cách che dấu nỗi sợ của mình" ~> Áp dụng tương tự cho trường hợp này! Àh mà anh rất kết câu của em: "Mà thực ra thì thằng nào đủ trình cưa được mình chắc cũng chả dám lăng nhăng hehe." Quá là hay
Cuối cùng, Tình Yêu là gì không ai dám định nghĩa (chi tiết vào blog anh mà xem entry 3+ <~ Quảng cáo [image]) nhưng.... "hỏi thế gian tình ái là chi? Mà đôi lứa thề nguyền sống chết...."

Comment này xin kết thúc ở đây

Gem: Thằng Đức nó có xé xác anh em mình không nhỉ
Chuyện anh em mình câu nào chả hay (hí hí, mèo khen mèo dài đuôi).
Ngay cả ny em đang đi với em mà ngoái cô nào em cũng cho ngoái, bởi vì bản chất con trai là thế, em thông cảm cực [image]. Đọc rừng Nauy có 1 câu hơi bị xxx (cực xxx thì đúng hơn) nhưng cũng hay lắm, nhưng mà nói ra thì ngại (đã bảo nó xxx mà >""<), để tí xem nó ở trang bao nhiu dòng thứ bao nhiu. Ý của nó, nói chung là con trai con gái đều có bản tính riêng, chẳng việc gì fải quan trọng hoá vấn đề lên cả. Gái đẹp thì ngắm [image] Gái xinh thì khen. Có gì đâu.
Em chả hỉu cái dũng cảm của anh là sao, ảnh hưởng ntnào đên chuyện ty tbáo ở đây >"<. Em thấy dũng cảm chỉ ảnh hưởng khi nói lời yêu thoai [image].
Thực ra nói là thế nhưng chẳng biết thế nào... đến lúc yêu cũng khó kiểm soát.
"Hỏi em nó xem có bao nhiêu mảnh tình vắt vai đi! Anh đảm bảo của thèng ku lớn hơn của cả anh và em cộng lại [image])"
Ngại nhờ, mình chưa có 1 mảnh tình nào vắt vai nhưng phát biểu hùng hồn kinh lên được í [image].

Pon: Cái câu "dũng cảm...." áp dụng vào tức là "không lăng nhăng chẳng qua là biết cách che dấu sự lăng nhăng của mình". Chẹp chẹp, anh đã nói đến thế rồi mà còn không hiểu! Chẹp, đúng chưa? Cô em thấy chuẩn chưa nào????
Típ cái vấn đề lăng nhăng. Em có vẻ thoáng quá nhỉ! Thằng nào vớ phải thì đúng là sướng! Đi với vợ mà mắt vẫn thoải mái tia đi mọi hướng! Chẹp. Anh thì anh cũng không cấm, nhưng khó chịu lắm. Chẹp. Làm sao chịu được thế nhỉ? Không thể chấp nhận được ý! Bản năng thì bản năng nhưng hoa đã có chủ thì cấm có thằng nào được sờ vào! Hừ

PS: Hớ hớ, truyện rừng Nauy có vẻ hay đấy! Để anh đi kiếm ebook về nghiên cứu

Gem: Em gái giới thịu mà lại
Uhm, anh phải tin tưởng ny anh chứ [image] hoa đẹp người ta mới ngắm, mà càng ngắm càng thấy anh giỏi vì ngắt được bông hoa đẹp, anh lại chả sướng quá. Con trai là chỗ dựa và con gái là niềm tự hào. Em thà để ny em lăng nhăng mà em biết còn hơn là để nó che dấu sự lăng nhăng. Sự lừa dối dễ dẫn đến đổ vỡ. Đúng chưa? Ông anh thấy chuẩn chưa?
Mà lăng nhăng ở đây chúng mình còn bàn theo mức độ nhẹ, nghĩa là chỉ mới yêu nhau, còn khi đá CƯỚI NHAU thì khổ nữa. Em sẽ thoải mái khi còn yêu, nhưng nếu đã cưới thì sẽ khác. Mỗi giai đoạn của cuộc đời nó lại khác nhau chứ.
Với lại thực ra thì con giai cũng ít phải lo hơn, con gái đỡ tia giai hơn là con trai tia gái chứ nhỉ. Và em thấy là con trai thường ngoại tình nhiều hơn.

Hết. Chẹp, xuất liên tiếp mấy chiêu liền, mệt quá! Phải nghỉ tí lấy lại sức ^^ I will be backed!

Tiện thể đang nói về Cằn trôn thập bát chưởng, có quả ảnh sáng nay tớ vừa shot bằng con 7610 của bạn Hoàng 8. Tớ đặt tên cho cái ảnh này là "NoKey Keyboard"
NoKey Keyboard
NoKey Keyboard


[Story] 3+

Tình yêu là gì? Không thể định nghĩ được Tình Yêu! Tình Yêu không phải một khái niệm khoa học mà là 1 cảm xúc của con người, 1 sự sắp xếp của duyên số, 1 phép màu nhiệm, 1.... Tớ đọc được bài viết này: "Nếu ta yêu...."

Nếu ta yêu một người mà người ấy không yêu lại mình, hãy cứ dịu dàng với bản thân vì ta đã không làm điều gì sai trái cả. Tất cả chỉ vì tình yêu đã không chọn chỗ dừng chân nơi trái tim người ấy mà thôi.

Nếu một người nào đó yêu ta nhưng ta lại không yêu người ấy, hãy tôn trọng điều đó vì tình yêu đã đến gõ cửa trái tim ta, nhưng hãy nhẹ nhàng từ chối nhận món quà mà mình không thể đáp lại. Đừng nhận chỉ để không gây đau khổ. Cách ta cư xử với tình yêu chính là cách ta cư xử với chính mình, mọi con tim đều có cùng cảm nhận về nỗi đau và niềm hạnh phúc ngay cả khi cách sống và con đường chúng ta đi có khác nhau.

Nếu ta yêu một người và họ cũng yêu ta, nhưng rồi tình yêu lại ra đi, thì cũng đừng nên níu kéo hay đổ lỗi mà hãy để nó ra đi. Mọi lý do đều có ý nghĩa riêng của nó và rồi ta sẽ hiểu. Hãy nhớ rằng ta không lựa chọn tình yêu. Mà là tình yêu chọn lựa ta. Tất cả những gì mà chúng ta thật sự có thể làm là hãy đón nhận tình yêu với tất cả những điều kì diệu của nó khi tình yêu đến. Khi tình yêu ngập tràn trong tâm hồn ta, hãy cảm nhận từng hơi thở của nó nhưng rồi hãy dang rộng tay và để cho nó ra đi một khi tình yêu đã muốn thế.

Hãy mang tình yêu đến cho những người đã làm sống lại tình yêu trong ta, mang đến cho những ai thiếu thốn tình cảm trong tâm hồn, mang đến cho thế giới xung quanh mình bằng mọi cách mà ta có thể làm được.Có những người đang yêu đã sai lầm. Sống một cuộc sống không tình yêu lâu ngày, họ cho rằng tình yêu chỉ là một nhu cầu. Họ ngỡ rằng con tim là một chỗ trống mà tình yêu có thể lấp đầy, họ bắt đầu nhìn tình yêu như một điều sẽ phải đến với mình, hơn là một điều xuất phát từ chính bản thân mình. Họ quên đi điều kì diệu nhất của tình yêu, đó là – tình yêu là một món quà – mà chỉ có thể đâm chồi nảy lộc khi được trao tặng đi. Hãy nhớ lấy điều này và giữ gìn nó trong trái tim mình.

Mãi mãi tình yêu là một điều bí mật. Hãy tận hưởng niềm hạnh phúc khi tình yêu đến ngự trị trong ta dù chỉ một khoảnh khắc của cuộc đời mình…

Tóm lại, như tớ đã nói ở trên, Tình Yêu không thể định nghĩa nên đơn giản: Tình Yêu là Tình Yêu, đã và sẽ mãi chỉ là Tình Yêu mà thôi! Ít nhất là tớ nghĩ thế!

Thế tại sao lại có Tình Yêu? Tớ nghĩ cũng không ai có thể trả lời câu hỏi này. Bình tĩnh nhé, nếu bạn đọc đến đây và tự thấy rằng bạn đang yêu và bạn có trong tay những lý do của mình. Nhưng, có ai định nghĩa được Tình Yêu đâu để mà đánh giá xem bạn trả lời đúng sai, hay dở như thế nào? "Lý do cho 1 Tình Yêu" là tên của 1 câu chuyện (nếu tên thật của câu chuyện không phải là như vậy thì xin tác giả lượng thứ), có lẽ nhiều bạn đã đọc:

Một cô gái hỏi bạn trai của mình :
- Tại sao anh yêu em?
- Sao em lại hỏi như thế ,sao anh tìm được lí do chứ! - Chàng trai trả lời
- Ko có lí do gì tức là anh ko yêu em
- Em ko thể suy diễn như thế được!
- Nhưng bạn trai của bạn em luôn cho cô ấy biết lí do anh ta yêu cô ấy
- Thôi được, anh yêu em vì em xinh đẹp, giỏi giang, nhanh nhẹn. Anh yêu em vì nụ cười của em, vì em lạc quan. Anh yêu em vì em luôn quan tâm đến người khác.

Cô gái cảm thấy rất hài lòng.... Vài tuần sau cô gặp phải một tai nạn khủng khiếp , nhưng rất may cơ vẫn còn sống. Bỗng nhiên cô trở nên cáu kỉnh vì cô thấy mình vô dụng . Vài ngày sau khi bình phục cô nhận được lá thư từ bạn trai của mình :

“Chào em yêu Anh yêu em vì em xinh đẹp. Thế thì với vết sẹo trên măt em bây giờ anh ko thể yêu em được nữa.
Anh yêu em vì em giỏi giang nhưng bây giờ có làm được gì đâu. Vậy thì anh ko thể yêu em
Anh yêu em vì em nhanh nhẹn nhưng thực tế là em đang ngồi trên xe lăn. Đây ko phải lí do giúp anh có thể yêu em
Anh yêu em vì nụ cười của em. Bây giờ anh ko thể yêu em nữa vì em lúc nào cũng nhăn nhó , than vãn.
Anh yêu em vì em quan tâm đến người khác nhưng bây giờ mọi người lại phải quan tâm đến em quá nhiều. Anh ko nên yêu em nữa .
Đấy em chẳng có gì khiến anh phải yêu em vậy mà anh vẫn yêu em .
Em có cần lí do nào nữa không em yêu?"

Cô gái bật khóc và chắc chắn cô ko cần một lí do nào nữa.

Với tớ thì tớ vẫn thíck câu nói này: "I do not love you because you are beautiful, you are beautiful because I love you". Vậy đấy, Tình Yêu không cần lý do nào cả. "Yêu nhau chỉ vì yêu nhau!" (Chuyện tình thảo nguyên). Ít nhất là tớ nghĩ thế!

Câu hỏi cuối cùng, để giữ được Tình Yêu thì phải làm gì? Ôi, câu hỏi này.... khó quá! Không thể có "câu trả lời cuối cùng" cho câu hỏi này! Nhưng xem nào...., lại là 1 bài viết, dài:

Sẽ rất đau đớn khi bạn yêu một người nào đó mà không được đáp lại. Nhưng còn đau đớn hơn khi bạn yêu một ai đó mà không đủ dũng cảm để nói cho người đó biết bạn đã yêu như thế nào.
Có thể chúng ta phải gặp một vài người nào đó, nhầm một vài lần như vậy trước khi gặp đúng người mình yêu, và bạn phải trân trọng vì điều đó.

Tình yêu là khi bạn lấy đi tất cả mọi đam mê, cuồng nhiệt, lãng mạn mà cuối cùng bạn vẫn biết rằng mình vẫn luôn nhớ về người đó.

Sẽ rất buồn khi bạn gặp một ai đó mà bạn cho rằng vô cùng có ý nghĩa đối với bạn, chỉ để cuối cùng bạn nhận ra rằng tình cảm đó sẽ chẳng bao giờ được đáp lại và bạn là người phải ra đi. Nhưng khi một cánh cửa đóng lại, một cánh cửa khác lại mở ra. Ðiều bạn cần làm là thôi không chờ đợi nơi cánh cửa đã đóng, hãy tìm một cánh cửa khác đang mở ra cho mình.

Người bạn tốt nhất là người mà bạn có thể ngồi cùng ở bất cứ đâu, cùng đung đưa mà không nói một lời, để khi bước đi, bạn lại cảm thấy như đã nói hết mọi điều.

Có một sự thật là bạn sẽ không biết bạn có gì cho đến khi đánh mất nó, nhưng cũng có một sự thật khác là bạn cũng sẽ không biết bạn đang tìm kiếm cái gì cho đến khi có nó.

Trao cho ai đó cả con tim mình không bao giờ là một sự đảm bảo rằng họ cũng yêu bạn, đừng chờ đợi điều ngược lại. Hãy để tình yêu lớn dần trong tim họ, nhưng nếu điều đó không xảy ra thì hãy hài lòng vì ít ra nó cũng đã lớn lên trong bạn.

Có một vài thứ mà bạn rất thích nghe nhưng sẽ không bao giờ được nghe từ người mà bạn muốn nghe, nhưng nếu có cơ hội, hãy lắng nghe chúng từ người nói với bạn bằng cả trái tim.

Ðừng bao giờ nói tạm biệt khi bạn vẫn còn muốn thử. Ðừng bỏ cuộc khi bạn cảm thấy vẫn còn có thể đạt được. Ðừng nói bạn không yêu ai đó nữa khi bạn không thể rời xa họ. Tình yêu sẽ đến với những người luôn hy vọng dù họ đã từng thất vong. Ðừng chạy theo vẻ bề ngoài hào nhoáng, nó có thể phai nhạt theo thời gian. Ðừng chạy theo tiền bạc, một ngày kia nó cũng sẽ mất đi. Hãy chạy theo người nào đó có thể làm bạn luôn mỉm cười bởi vì chỉ có nụ cười là tồn tại mãi. Hy vọng rằng bạn sẽ tìm ra người đó.

Ðôi khi trong cuộc sống, có lúc bạn cảm thấy bạn nhớ ai đó đến nỗi muốn chạy đến và ôm chầm lấy họ. Mong rằng bạn sẽ luôn mơ thấy họ. Hãy mơ những gì bạn muốn, đi đến nơi nào mà bạn thích, hãy là những gì bạn thích vì bạn chỉ có một cuộc sống và một cơ hội để làm tất cả trong cuộc đời. Mong rằng bạn luôn có đủ hạnh phúc để vui vẻ, đủ thử thách để mạnh mẽ hơn, đủ nỗi buồn để bạn trưởng thành hơn và đủ tiền để mua quà cho bạn bè.

Hãy luôn đặt mình vào vị trí người khác, nếu điều đó làm tổn thương bạn thì nó cũng sẽ tổn thương người khác. Một lời nói vô ý là một xung đột hiểm họa, một lời nói nóng giận có thể làm hỏng cả một cuộc đời, một lời nói đúng lúc có thể làm giảm căng thẳng, còn lời nói yêu thương có thể chữa lành vết thương và mang đến sự bình yên.

Tình yêu bắt đầu bằng cách yêu con người thật của họ, chứ không phải là yêu họ như yêu một bức tranh bạn vẽ ra, bằng không bạn chỉ yêu sự phản chiếu của chính bạn nơi họ.

Người hạnh phúc nhất không cần phải có mọi thứ tốt nhất, họ chỉ là người làm cho mọi việc, mọi chuyện đều diễn ra theo ý họ. Hạnh phúc thường đánh lừa những ai khóc lóc, những ai bị tổn thương, những ai đã tìm kiếm và đã thử. Nhưng nhờ vậy, họ mới biết được giá trị của những người chung quanh họ.

Tình yêu bắt đầu bằng nụ cười, lớn lên bằng nụ hôn và thường kết thúc bằng nước mắt.

Tương lai tươi sáng thường dựa trên quá khứ đã quên lãng, bạn không thể sống thanh thản nếu bạn không vứt bỏ mọi nỗi buồn đã qua.

Khi bạn sinh ra đời, bạn khóc còn mọi người xung quanh cười. Hãy sống sao cho khi bạn qua đời, mọi người khóc còn bạn, bạn cười.

Hừm, rút ra gì? Vấn đề có lẽ không phải là nên làm gì mà nên chuyển thành không nên làm gì vì điều nên làm thì nhiều lắm nhưng điểu không nên làm chỉ có 1: Đừng đi ngược lại cảm xúc thật của mình. That's all! Ít nhất là tớ nghĩ thế!

Entry dài, nhưng toàn là copy/paste. Dù sao thì tớ cũng rất yêu cái PC tớ đang ngồi! Tớ yêu nó lắm! Không cần biết Tình Yêu là gì! Không cần lý do! ¡Te amo! ~ I love you! ~ Anh yêu em! (dù sao thì cái PC cũng kém tuổi tớ [image])


Tham lam?

Không-có nghĩa là không được sở hữu. Có nghĩa là được sở hữu, được sử dụng (kém theo 1 số quyền khác như được đem tặng người khác hay được phép phá hỏng rồi vứt vào sọt rác - nếu điên!). Quả là không-có và có hoàn toàn trái ngược nhau ấy thế mà có 1 điểm chung cho dù không-có hay có thì người ta vẫn tiếp tục mong-muốn

Hèm, thôi, không sử dụng cụm không-có nữa, thay vào đó sẽ sử dụng chưa-có vì như thế nó mới đúng! Không-có nghĩa là: không bao giờ có còn chưa-có thì tíck cực hơn: bây giờ chưa có nhưng biết đâu được đấy? ^^

Tiếp, chưa-có, đương nhiên là sẽ mong muốn được có. Chưa có điện thoại ~> mong có điện thoại. Chưa có xe ~> mong có xe. Chưa có nhà ~> mong có nhà....
Có rồi, thì lại.... mong có tiếp! Có điện thoại rồi ~> mong điện thoại nhiều chức năng hơn. Có xe rồi ~> mong có xe phóng tít hơn. Có nhà rồi ~> mong có nhà to hơn....
Àh mà ví dụ đúng nhất, chung nhất phải là: Chưa có tiền ~> mong có tiền. Có tiền rồi ~> mong có nhiều tiền hơn. Đã ai nghe bài này chưa: "Có 1 nghìn, ước mong làm giàu, vẫn đợi chờ sao mãi chưa có 2 nghìn.... Đến 1 ngày, có 2 nghìn rồi, vẫn đợi chờ sao mãi chưa có 3 nghìn.... Đến 1 ngày, có 3 nghìn rồi, vẫn đợi chờ sao mãi chưa có 4 nghìn...." <~ Đạo theo bài "Người ta nói" (Ai chưa nghe đăng kí đi hôm nào tớ biểu diễn cho [image]). Hát vui thôi nhưng mà đúng là thế thật! Đã là mong-muốn thì là vô biên!

Như cô Quyến nhà mình từng giảng: "Khi nhu cầu này được thỏa mãn thì sẽ nảy sinh nhu cầu khác. Chính vì vậy, để có hạnh phúc thực sự chúng ta phải biết giới hạn những nhu cầu trong khuôn khổ cho phép" <~ Câu hỏi kiểm tra 1 tiết thì phải! Không chính xác như thế thì cũng phải 80% là như thế! Chẹp, quá đúng! Lòng tham là vô đáy!

Tuy nhiên, vấn đề tớ muốn đề cập chính không phải là vấn đề lòng tham vô đáy vì sự thật đấy quá rõ ràng, hôm nay nói, ngày mai nói, ngày kia nói mãi cũng không bao giờ hết! Thôi thế để dành lúc nào chán không có gì để nói hẵng lôi ra nhai. Tớ là tớ muốn nói đến cái sự trớ trêu của ông Trời cơ!

Như đã chứng minh ở trên. Trong mỗi chúng ta luôn tồn tại một mong-muốn, không nhiều thì ít, không bộc lộ ra ngoài thì cũng vẫn nhen nhóm trong lòng. Ấy thế nhưng ông Trời dã man lắm :( Hiểu thấm tâm can người ta mà luôn làm ngược lại. Cái không cần thì có, cái cần thì không có. Lúc nào cũng thíck chơi trò "Ghét của nào Trời trao của ấy" mới dã man chứ! Chẹp, tuy nhiên là.... Không phải lúc nào cũng thế [image]. Nhưng.... Nói chung là.... Thường như thế [image]!

Ờ mà kệ chứ! Tớ cũng tham lam [image]. Mà khi đã tham mà lại không có thì sẽ cáu [image]! Cáu thì phải hét lên cho bõ tức [image]! Chửi Trời! Trời chả phải của riêng ai, đếk sợ! (Tuy nhiên mai ra đường vẫn phải cẩn thận! Cẩn tắc vô áy náy! )

Entry mang tính chất xả stress đến đây là hết. Fù

PS: Àh mà các cụ có câu "Ăn không được thì đạp đổ" kể ra cũng hay! 1 kế sách độc đáo, thể hiện cái tôi sâu sắc [image]! Chẹp. Tuy nhiên cũng thể hiện 1 sự thiếu suy nghĩ [image]! Hê, nếu thế thì không nên làm theo kế sách này! Nhỉ


Forever!

Có cái gì là mãi mãi không? Nó đã diễn ra trong quá khứ và vẫn đang diễn ra trong hiện tại nhưng trong tương lai thì.... ai mà biết được?
Có cái gì là không bao giờ không? Nó chưa từng diễn tra trong quá khứ và không (chưa) diễn ra trong hiện tại nhưng trong tương lai thì.... ai mà biết được?

Người ta cố gắng sản xuất pin vĩnh cửu nhưng không thành công. Cũng có lý thật, từ hư không làm sao tự dưng lại sinh ra dòng điện được chứ? Rồi thì còn quy tắc bảo toàn năng lượng nữa: năng lượng không tự nhiên sinh ra và mất đi, nó chỉ chuyển hóa từ dạng này sang dạng khác! Tức là cái pin có thể được tíck trước 1 lượng năng lượng nào đó để khi ta sử dụng thì nó sinh ra dần dần ~> khi lượng năng lượng tíck trữ hết thì đương nhiên là pin tịt ~> vứt đi mua pin mới hoặc cắm nó vào sạc để thực hiện lại bước tíck năng lượng. Với loại pin sạc (pin Ni-MH ý) thì sẽ dùng được nó lâu hơn nhưng rồi cục pin sẽ bị chai và cuối cùng thì vẫn phải đi mua pin mới!

Gần gần tương tự, một chai Coca khi uống hết có thể được tận dụng sử dụng để đựng nước lọc. Một cái bút bi nước viết hết mực có thể thay ruột mới vào viết tiếp....

Cái gì cũng có lớp vỏ bên ngoài và phần ruột bên trong nhỉ? Vẫn biết rằng rồi sẽ đến lúc không sử dụng được nữa nhưng ta vẫn có thể kéo dài cái hạn sử dụng ấy. Cốt yêu là phải biết cách "đổ đầy ruột", mỗi khi gần cạn thì lại phải tiếp tục đổ-đầy, cứ thế, cứ thế.... Nếu đơn giản là không muốn kéo-dài thì chỉ cần ngừng đổ-đầy là xong. Nhưng rõ ràng, phá thì dễ chứ duy trì thì ôi chao.... khó!
  • Con người không thể bất từ nhưng bằng sự rèn luyện sức khỏe, ăn uống điều độ thì có thể sống lâu hơn tuy nhiên vẫn phải chịu nhiều rủi ro từ thiên nhiên (động đất, bão lụt) hoặc từ chính con người (khủng bố). Chết thì dễ ợt, 1 con dao, 1 khẩu súng thế là xong. Có khó chăng thì do không có đủ can đảm để làm mà thôi! (Cũng phải công nhận là cái gì cứ dính đến con người là nó phức tạp!)
  • Tầng ozon - 1 sản phầm của thiên nhiên. Cữ ngớ nó sẽ tồn tại mãi để bảo vệ Trái đất nhưng cuối cùng thì nó đã phải chịu khuất phục trước CFC và CO! Thật là nguy hiểm! Bây giờ muốn đổ-đầy cũng khó lòng mà làm được!
Tóm lại, không có cái gì là mãi mãi! Tớ cũng có phần nào dị ứng cái từ "mãi mãi". Tự hứa là sẽ không sử dụng cái khái niệm "mãi mãi" và sẽ cố gắng đổ-đầy nhiều nhiều


Quan niệm và Nỗi sợ!

Trước mỗi vấn đề ai cũng có những quan niệm của mình: quan niệm về một bộ quần áo, quan niệm về một chương trình tivi, quan niệm về một món ăn.... Dường như cái ấn tượng lần đầu tiên gặp phải bao giờ cũng rất khó phai mờ và nó ngay lập tức trở thành quan niệm, trở thành cái định nghĩa về vấn đề đó trong đầu mình! Từ lần thứ 2 đổ đi, thấy bán bộ quần áo đấy, tivi chiếu cái chương trình đấy, vào nhà hàng thấy menu có món đấy ~> ngay lập tức cái định nghĩa nhảy ra:
  • Àh uh, hôm trước cái bà đấy mặc xấu lắm, không mua!
  • Ôi, lần trước xem chán chết, chuyển kênh!
  • Oài, món này ngon lắm! Gọi ngay! Gọi ngay!
Ví dụ của tớ thấy là có 2 cái mang chiều hướng tiêu cực và 1 cái tích cực nhá. Xét 2 cái trước sẽ thấy rằng [image]:
  • Cái bà kia mặc xấu nhưng biết đâu nó lại hợp với người mình ~> phải mặc thử mới biết, bỏ đi luôn là coi như phí mất 1 cơ hội!
  • Chương trình tuần trước chán nhưng biết đâu đấy là chương trình đầu tiên, các bộ phận làm chưa khớp nên mới chán, chương trình thứ 2, nhiều kinh nghiệm hơn có khi lại hay! ~> chuyển kênh là cũng phí mất chương trình hay!
Chẹp, nói thế thì có vẻ hơi theo chủ nghĩa hoàn hảo nhưng ý tớ tức là không chỉ vì cái ấn tượng ban đầu mà đánh giá toàn bộ vấn đề, tội nghiệp nó lắm [image]! Cũng có thể cái áo đấy mình mặc không hợp, chương trình thứ 2 ấy vẫn chán, nhưng sau khi cho nó "cơ hội thứ 2" thì đánh giá mới thực sự chính xác chứ! Xét nốt cái tích cực:
  • Nếu lần này gọi vẫn ngon: không còn gì để nói!
  • Nếu lần này gọi ăn như sh!t: 90% là sẽ lắc đầu lè lười: "Eo, hôm nay chắc đầu bếp bị làm sao ý! Chứ món này lần trước ngon lắm mà!"
Qua đấy càng chứng minh cái ấn tượng ban đầu thật khó quên! Có lẽ sẽ rất ít người nghĩ rằng: "Àh, hôm trước mình ăn món này đúng lúc đang đói nên nó mới ngon như thế! Chứ thực ra nó cũng thường thôi!". Vậy là vẫn phải ăn dăm ba lần nữa mới thực sự đánh giá được!

Mấy cái ví dụ của tớ toàn là về những vấn đề đơn giản, không thế này thì thế kia: không mặc bộ này thì mặc bộ khác, không xem kênh này thì xem kênh khác, không ăn món này thì ăn món khác. Chả sao! Nhưng còn nhiều vấn đề phức tạp hơn như: quan niệm về cuộc sống, quan niệm về công việc,.... Những quan niệm này ảnh hưởng rất nhiều đến lối sống, cách làm việc,.... nói chung là ảnh hưởng đến hành động của mình! Nếu quan niệm rằng 1 việc làm gì đó là đúng, là tốt thì sẽ làm (ít ra là cố gắng làm). Còn nếu quan niệm rằng việc làm đó sai, là không tốt thì sẽ không lám (cố tránh). Ví dụ như:
  • Thức khuya không tốt cho sức khỏe ~> Cố gắng đi ngủ sớm (cái này tớ cố mà.... chưa được [image])
  • Hút thuốc là không tốt cho sức của mình bản thân cũng như người xung quanh ~> Không hút
  • Làm từ thiện là tốt ~> Cố gắng cân đối thời gian để tham gia
Thật đơn giản! Nhưng mà những quan niệm này cũng giống như những quan niệm về các-vấn-đề-đơn-giản, có những lúc bị sai lạc! Với người này thì việc đó là nên làm nhưng với người khác thì hoàn toàn không chấp nhận được! Ví dụ như:
  • Ở US (đại diện cho các nước phát triển), lobby được coi là 1 nghề hợp pháp. Ở Việt Nam, lobby hiện vẫn còn bị nhiều người coi như 1 hình thức tham nhũng. Àh, cũng phải giải thíck 1 chút: lobby tạm dịch là vận động hành lang. Áp dụng trong chính trường tức là các cá nhân/tổ chức tiếp xúc với các nhà chính trị để họ đưa ra các đạo luật có lợi cho mình. Cá nhân tớ thấy lobby là 1 hoạt động cần thiết với nền chính trị Việt Nam tuy nhiên trước khi thực sự hợp pháp hóa lobby thì cần phải cải tổ bộ máy nhà nước nhiều. Xét cho cùng, tớ cũng đi lobby vài lần rồi, hiệu quả cao lắm (không phải trên chính trường, trên chiến trường khác [image])
  • Giới trẻ (8x và 9x) bây giờ ưa thíck hiphop, ủng hộ mặc quần tụt, hưởng ứng phong trào đeo xích! Giá già (7x đổ lại) đa phần (cũng phải 50%) ghét mấy cái thứ đó! Tớ dù sao cũng là 9x nên tất nhiên là về phe Giới trẻ tuy nhiên tớ chỉ xem thôi, chứ chắc không chơi mấy cái đó (ít nhất là trong tương lai 1 năm nữa)
  • Ngồi trên ghế nhà trường, số đông cho rằng quay cóp là có thể chấp nhận được. Số ít thì nghĩ ngược lại: hoàn toàn không thể chấp nhận! Trong vấn đề này tớ theo số đông, tuy nhiên là phải cố hạn chế hết sức! Học là cho tương lại của chính mình mà!
Và tất nhiên, nó chỉ là những quan niệm nên nó có thể thay đổi. Một ngày trong tương lai gần, Việt Nam sẽ có các công ty lobby, các ông bố sẽ cùng con đi xem các đêm hội hiphop, sẽ không còn quay cóp nữa (cái này hơi khó! ).

Nối sợ cũng như quan niệm, nó cũng ảnh hưởng đến những hành động của chúng ta:
  • Sợ bị điểm kém ~> cố gắng học bài
  • Sợ mưa ~> ra đường mang theo áo mưa
  • Sợ ma ~> không dám ra ngoài vào buổi tối (ack ack [image])
Mà hình như, nối sợ cũng xuất phát chính từ những quan niệm mà ra:
  • Nghĩ rằng điểm kém là không tốt, làm bố mẹ phiền lòng ~> sợ điểm kém
  • Nghĩ rằng mưa mà đi đường, uhm thì mát đấy, nhưng sẽ bị ốm, tốn tiền thuốc thang, phải ở nhà, không làm được gì ~> sợ mưa
  • Nghĩ rằng tồn tại Thiên đường và Địa ngục, tin rằng những người chết oan sẽ không thể đầu thai và phải lởn vởn nơi trần gian dưới hình dạng những con ma ~> sợ ma [image]. Cái này, vấn đề tâm linh! Tớ thì tớ có tin. Tuy nhiên, mình ăn ở tử tế, không có lẽ gì những oan hồn đó lại tìm đến mình ~> không sợ ma! Nhưng nếu, nhìn thấy ma 1 lần rồi thì tớ sẽ sợ đấy! Dù gì cũng chỉ là quan niệm thôi!
Hừm, tóm lại, quan niệm chính là định nghĩa riêng của mỗi người. Quan niệm đúng thì hành động sẽ đúng. Quan niệm sai thì phải sửa. Dẫu biết rằng thay đổi một quan niệm là điều khó khăn nhưng người giỏi là người biết nhận ra sai lầm của mình để sửa, người may mắn là người được người khác chỉ ra sai lầm để sửa <~ Tớ nghĩ thế đấy! Quan niệm của tớ! Phải, đấy chính là quan niệm của tớ. Có gì sai sót không nhỉ? ^^ Tớ thì tớ tin, cực kì tin là như vậy
Viết cho 1 người


Cáp quang, bóng đá và ....

Cáp quang! Hik, phi vụ cắt cáp quang ngầm dưới biển đem đi bán sắt vụn chắc ai cũng biết rồi nhỉ? Tớ vừa lượn lên VietNamNet thấy đưa tin liên tục! Hôm nào cũng có ít nhất 1 bài về cái vụ cắt cáp này. Chẹp, quái lạ phết nhỉ? Xét về tính chất thì cái vụ cắt cáp này cũng nghiêm trọng đấy (với dân blogger/chatter/web-surfer thì quá là nghiêm trọng đi chứ!) nhưng mà sao báo đài đưa tin kinh thế? Khá là khúc mắc! Hehe, may quá, chị yêu của tớ đã có ngay 1 lý do phải nói là cực kì xác đáng: "Vì vụ này không đụng chạm đến ai!". Ô la la! Thật là thú vị + 1 chút thất vọng!

Thú vị là vì cái cách nhìn nhận vấn đề rất chi là mới mẻ! 1 vụ việc đậm tính chất "ý thức của người dân" giờ đã có được 1 cái gì đó liên quan đến quan chức nhà nước. Hê hê, vấn đề nhạy cảm, thôi, tớ cũng chả dám dính vào

Thất vọng là vì.... vài chỗ:
  • Như ở trên vừa nói, ý thức phải nói là.... quá kém! Chụp giật! Đùa chứ dù có dò trúng cái cáp thì cũng cứ thế mà đi dò chỗ khác chứ sao lại cố cắt rồi kéo lên tàu nhỉ? Cái cáp bảo là nó trôi vật vờ thì thôi chứ đây nó được buộc chắc chắn dưới biển mà lại còn.... Òh, nói chung cũng tại mấy ông cán bộ, chả chịu nói là ở tọa độ x,y có cáp biển, không được động vào, chẹp. Hóa ra cuối cùng lại là tại mấy ông nhà nước!
  • Chẹp, cả cái hệ thống cáp như thế tự dưng nó mất tín hiệu mà không hiểu các anh giám sát chạy đi đâu nhỉ? Tín hiệu điện tử có truyền qua môi trường nước biển được đâu! ~> Bị cắt phát nào là mất tín hiện phát ấy! ~> Có mỗi cái đoạn từ trung tâm theo dõi gọi điện báo "Alo, tuyến cáp TVH vừa mất tín hiệu!" để rồi điều tra thế mà mấy anh ngư dân đã kịp cắt đến 11km cáp! Ack! Cái đoạn này có hơi đoán mò tí nhưng chắc quy trình cũng kiểu kiểu như thế đấy nhỉ? Chẹp, cuối cùng lại là tại mấy ông nhà nước!
  • Móa, seo VNPT lại phải thuê tàu sửa ở tuốt Singapore? Hừm, hơi buồn 1 tí nhưng cái này thì rõ quá rồi. Việt Nam chưa đủ trình độ đi sửa được cáp biển (nhưng mà đủ trình độ dò ra cáp dưới biển rồi cắt rồi kéo lên đấy nhá! Đừng khinh! <~ Nghĩ thấy cũng được an ủi phần nào! ). Cái này lỗi tại ai? Rõ ràng là không phải tại ai hết!
  • Cuối cùng, chẳng lẽ chỉ vì vụ này không ông to nào dính vào nên các nhà báo thỏa sức vẫy vùng? Chịp chịp, mong là không phải thế! Uhm, mong thế!
Tóm lại, mọi người vẫn bảo vụ này là do ý thức của người dân còn thấp nhưng xét cho cùng thì là do ho có được hướng dẫn, dặn dò gì đâu? Họ có chăng chỉ là hơi dại dột, 1 đống của như thế người ta để giữa biển mà dám đem về bán. Có bị tù tội thì cũng chỉ do cái sự dại mà ra thôi. Tội nghiệp +_+

Qua đây rút ra cái gì? Không phải cái gì mình nhặt được cũng là của mình. Có những cái không phải của mình thì sẽ mãi không bao giờ thuộc về mình (cái này suy hơi rộng 1 tí, tớ kết hợp 1 vài vấn đề của tớ vào nên nó thế :P)

Bóng đá! Hôm nay Việt Nam vừa thằng Indonesia 2-1. Ngồi xem cả trận (phải nói thật là tớ ít xem bóng đá, có xem thì chỉ xem Việt Nam hoặc trận nào có cá độ thôi :">). Phút thú 7, Công Vinh sút phạt, trời mưa, (đường trơn), bóng ướt ~> bóng bật ra ~> Vũ Phong có mặt (rất đúng lúc và đúng chỗ) và ghi bàn! Ô la la. Cả nhà tớ (bao gồm ba tớ, mẹ tớ và tớ) hò hét ầm ỹ. Sướng! Trên tivi 2 anh bình luận viên chém gió thì thôi rồi! ~> Mỹ Đình mưa như trút nước, gió thổi ầm ầm (đổ hết mấy tấm biển quảng cáo). Tuy nhiên, dần đần Indo như tỉnh ra, đá cứng nên Việt Nam ít cơ hội hơn. Ơn trời, các anh BLV giảm độ sung nên chém gió có phần yếu đi ~> sang hiệp 2, mưa ngớt đi nhiều. Ấy thế mà lại để Indo nó gỡ hòa 1-1 mới ức chứ! Bị phạt góc mà để cái 1 thằng áo trắng đừng 1 mình 1 bóng (lại rất đúng lúc và đúng chỗ) bao giờ không? Nhìn quả bóng bị sút thẳng vào gôn lòng đau như cắt! Đến phút bù giờ, chẹp, thôi thì hòa Việt Nam vẫn vào vòng loại thứ 3, kết quả thế là chấp nhận được! Đợi mãi mà trọng tài chưa thấy thổi còi. Véo! Bóng đập tay thủ môn, đập cột dọc..... VÀO! Ôi, thắng rồi! Thắng rồi! Giây cuối cùng! 2-1! Cú sút xa phải tầm 30m chứ ít àh? Ôi, bàn thắng đẹp quá! Hehe, như vậy là cuối cùng Việt Nam cũng thắng! Mai tha hồ xem các ông ý chém gió trên báo!

Nói đến báo chí. Hôm nay tớ vừa đọc được ở đâu đó: "Nếu không có tiêu cực về sau thì cái lứa này có thể tin tưởng được". Câu đấy cũng bình thường nhưng chợt lại đọc được tiếp: "ko biết lúc trước có ai đã nói lứa VQ, QV là nếu ko có tiêu cực thì sẽ lên ko nhỉ". Chẹp, dư luận là thế! Lúc thành công thì đưa người ta lên tận mây xanh nhưng lúc thất bại ê chề thì không khác gì dồn con người ta đến đường cùng! Nó có 1 sức mạnh vô hình, nhưng thật là đáng sợ! Vũ Phong hôm nay là người hùng đấy, nhưng biết đâu, ngày mai, tuần sau, tháng sau, năm sau, sẽ như thế nào? Tớ lại nhớ đến cái này: Trong 1 trận bóng đá, người tiền đạo chỉ cần 1 phút lóe sáng sẽ trở thành anh hùng nhưng thủ môn chỉ cần 1 phút sơ sẩy sẽ thành kẻ tội đồ! Bạc bẽo!

Hừm, rút ra được gì nhỉ? Rõ ràng nhất chính là làm thế nào để luôn có mặt đúng lúc, đúng chỗ. Nhưng mà rõ ràng, cái này nó là sự may mắn, hên xui ~> khi cơ hội đó đến phải làm thế nào để nắm ngay lấy nó (quyết không để nó thoát!) ~> chỉ có 1 cách duy nhất là rèn luyện, rèn luyện, rèn luyện và chờ đợi, chờ đợi, chờ đợi 1 ngày cơ hội đến. Và khi rèn luyện & chờ đợi thì phải kiên nhẫn, thành công có thể chỉ đến vào giây phút cuối cùng! Đừng từ bỏ quá sớm! Cuối cùng, phải luôn tỉnh táo với dư luận, nghe thì nghe đấy, cười thì cưới đấy nhưng nói thì phải uốn lưỡi 7 lần, làm theo thì còn phải xét!

Fù, 2h30 sáng.... Mệt rồi, tớ đi ngủ đây [image].... Một ngày mới đã đến, have a nice day!


Ghét!

Tớ muốn nói đến động từ ghét chứ không phải danh từ ghét nhé! Cái ghét danh từ đấy bẩn lắm, kinh!

Hôm trước tớ có nghe 1 bạn nói 1 câu thế này: "Eo, tao ghét lượng quá mày ạh! Tiên sư ông nào nghĩ ra mấy cái công thức lượng! Sau này tao cũng phải tìm ra vài cái cho bõ ghét mới được!". Hớ hớ, mổ xẻ câu này thấy cái sự ghét của bạn ý của bạn ý tích cực phết! Vì nó mà bạn ý quyết tâm học tập chăm chỉ [image]! Nhưng mà sau này thế nào cũng có 1 đứa nguyền rủa bạn ý cho mà xem! Thế thì buồn lắm
Suy rộng ra tí. Xem film chưởng thấy huynh đài này (dù vô tình hay hữu ý) đả chết huynh đài kia thì thế nào cũng có ít nhất một huynh đài xuất hiện để lùng sục + trả thù với tâm niệm: "Nợ máu phải trả bằng máu!" với cả "Giết người đền mạng!" [image]. Hik, mà khổ nỗi huynh đài thứ 3 hạ được huynh đài thứ nhất thì sẽ xuất hiện huynh đài thứ 4 đi tìm huynh đài thứ 3 để trả thù cho huynh đài thứ nhất [image].... Cứ thế cứ thế, trả thù mãi cuối cùng chết sạch! Buồn nhờ

Tóm lại, qua 2 cái chuyện vừa kể rút ra được là không nên đáp lại thù hận bằng thù hận (nghe ghê quá! ). Thằng nào mà ghét mình mà mình ghét lại là quá là dại! Như cái chuyện lâu lâu tớ đọc (hình như có post lên blog thì phải), trái với sự yêu không phải sự ghét mà là sự bơ! Thấy nó ngay trước mặt chọc tức mình mà mình coi như không, coi như không có cái thằng nó ở trên đời nữa, thế mới là cao thủ [image] Bơ là cả 1 nghệ thuật đấy nhá!
Xét cho cùng nếu có 1 thằng mà trong mắt nó tớ không tồn tại thì thật là đau xót! Đau hơn cả khi có thằng cứ gặp mình là chửi! Đau hơn cả có thẳng nói xấu sau lưng mình! Oh, quá đau! Lày lày lày lay lay lay lày lày lày lay lay lay, lày lày lày lày lày lày, oh quá đau! (mượn lời bài "Thằng Tàu lai" [image])
Các cụ nhà ta có câu "ghét của nào trời trao của ấy" ~> đã không thíck thì bơ luôn, không thèm ghét! Hehe

Chẹp, nói thế thôi chứ bây giờ tớ cũng đang ghét 1 số người [image] Ví dụ như là bạn Pig này [image], em Gem này [image] Ghét quên sầu! Chẹp!


Điểm dừng

Tớ vừa nhận ra rằng: dù chúng ta làm việc gì, cũng sẽ có lúc phải dừng lại và đủ tỉnh táo để nhận ra đã đến lúc phải dừng lại chính là 1 sự thành công!

Trên chính trường, 1 chính trị gia giỏi khi nhận ra điểm dừng sẽ lặng lẽ rút lui và bắt đầu hưởng những ngày tháng yên bình bên gia đình của mình. Như người ta vẫn nói: đó là sự "hạ cánh an toàn" - 1 sự thành công trọn vẹn

Trong 1 cuộc nhậu nhẹt, người thực sự có bản lĩnh chính là người nhận ra điểm dừng. Anh ta sẽ ngừng uống rượu và chuẩn bị tinh thần đưa dần những người bạn đã say mèm của mình về nhà an toàn. Vẫn vui vẻ với bạn bè mà vẫn không bị vợ cằn nhằn (àh, có thể sẽ vẫn bị kêu vì về nhà muộn [image])

Trong 1 trận cãi vã giữa 2 người bạn, người tỉnh táo sẽ là người nhận ra điểm dừng. Cô ta sẽ nhượng bộ bạn của mình dần dần giảng hòa câu chuyện hiểu lầm sau đó mới bình tình giải thích cho người kia hiểu hoặc sẵn sàng nhận lỗi của mình. Có đánh nhau mới thành bạn, có cãi nhau mới hiểu nhau thêm!

....

Giả sử, trong 3 trường hợp trên, 3 nhân vật không làm như vậy. Ông chính trị gia vẫn cố sống cố chết giữ lấy vị trí hiện tại của mình thì rồi sẽ đến lúc 1 người trẻ và năng động xuất hiện, nhà chính trị già sẽ bị đẩy thẳng xuống bùn [image]! Anh bạn đang nhậu vì nể bạn cứ uống hết chén này đến chén khác thì sẽ say mèm rồi biết đâu, nói dại mồm, đang loạng quạng đi về nhà bị ô tô đâm phải thì quá tội [image]! Còn trong cuộc cãi vã của 2 cô gái, nếu cả 2 cùng xồ lên, mỗi người 1 ý, chẳng ai nghe ai thì hiểu lầm đến bao giờ mới được làm rõ [image]?

Điểm dừng quả là quan trọng! Có lẽ, đôi lúc, không hẳn là phải dừng hẳn lại mà chỉ là tạm nghỉ. Tạm nghỉ để lấy sức, tạm nghỉ để có thời gian nhìn lại chặng đường phía trước mà rút kinh nghiệm cho tương lai. Con người không phải là cỗ máy để làm việc 24h 1 ngày, 7 ngày 1 tuần! Tớ chợt nhớ đến trái tim của chính chúng ta! Nó hoạt động liên tục trong suốt 70-80 năm, đưa máu đi khắp cơ thể nuôi dưỡng từng tế bào. Nếu các bạn còn nhớ thì để có sự bền bỉ như vậy, tim vừa co bóp cũng phải nghỉ liên tục và tính ra thì thời gian nghỉ còn lớn hơn cả thời gian hoạt động cơ!

Như vậy, bí quyết thành công không phải chỉ là làm việc cật lực mà còn phải điểm dừng (tạm dừng) chính xác. Tớ nghĩ là như vậy! Vấn đề mấu chốt là: làm sao để biết điểm dừng (tạm dừng) ấy? Câu hỏi khó quá đi! >"< Lý thuyết vẫn chỉ là lý thuyết!


Trùng hợp

Dantri có đăng bài 20 sự kiện trùng hợp kỳ lạ nhất trong lịch sử cận đại (3 phần):
  1. Phần I
  2. Phần II
  3. Phần III
Đọc có mấy cái thấy sởn tóc gáy ví dụ như là:

Sự kiện thứ 3: “Chạy trời không khỏi nắng”
Năm 1883, cô bạn gái của Henry Ziegland tự sát khi tình yêu của 2 người đi đến hồi tan vỡ. Quá đau đớn và tức giận, ông anh vợ hụt đã truy đuổi Ziegland và kết liễu chàng trai đào hoa bằng 1 phát súng để đời. May mắn thay viên đạn chỉ sượt qua mặt Ziegland, cắm phập vào thân cây đằng sau lưng anh mà tên sát nhân không hề hay biết.
Vài năm sau, tình cờ thế nào Ziegland nhận nhiệm vụ đốn gục chính cái cây khổng lồ đó. Để giảm bớt phần nặng nhọc, anh chàng quyết định tống mấy ống thuốc súng vào gốc cây. Sức ép của vụ nổ đã giải thoát cho viên đạn oan nghiệt năm nào, nó bay thẳng vào đầu Ziegland, giết chết anh ngay tắp lự.
Tội nghiệp +_+

Sự kiện thứ 7:
Mark Twain sinh vào ngày sao chổi Halley xuất hiện năm 1835, và chết đúng ngày nó xuất hiện lần tiếp theo năm 1910. Bản thân ông cũng đã tiên đoán trước được điều này: “Tôi đã đến với thế giới cùng Halley. Năm tới khi Sao chổi trở lại, có lẽ tôi sẽ ra đi cùng nó”.
Chỉ có điều, Mark Twain đã tiên đoán sự kiện xảy ra vào năm 1909 - sớm trước 1 năm so với thực tế.

Sự kiện thứ 14:
Năm 1898, Morgan Robertson viết cuốn tiểu thuyết viễn tưởng “Futility” với nội dung xoay quanh số phận con tàu Titan bất khả chiến bại: ngay trong hành trình đầu tiên, Titan đụng độ tảng băng khổng lồ và mang theo hàng nghìn hành khách chìm xuống đại dương sâu thẳm. Diễn biến xảy ra y hệt với tàu Titanic 14 năm sau.
Thời điểm xảy ra vụ đắm kinh hoàng, cả trong truyện và trên thực tế đề rơi vào tháng Tư. Có 3.000 hành khách và 24 tàu cứu hộ trong truyện thì con số chính xác “ngoài đời” là 2.207 và 20.
Sự trùng hợp trớ trêu vẫn chưa dừng lại ở đó. Vài tháng sau tai nạn kinh hoàng của tàu Titanic, một chiếc tàu chạy hơi nước cũng có dịp đi qua vùng biển Đại Tây dương đầy sương mù với duy nhất 1 thủy thủ trẻ được cắt cử trực đêm. Bất chợt anh nghĩ đến số phận tàu Titanic, rồi giật mình nhớ ra tàu mình cũng có tên mang máng giống con tàu xấu số kia - Titanian.
Hoảng hốt, anh chàng giật chuông báo động. Tàu Titanian dừng lại ngay lập tức để vừa kịp hú hồn: một tảng băng khổng lồ đang sừng sững ngay trước mũi.
Không biết có đúng thế không nhỉ? Đúng thật thì quả là dã man!

Thật là kì lạ! Sao lại có thể trùng hợp đến như thế được nhỉ? Tớ thì tớ nghĩ cái gì cũng có lý do của nó vì cuộc đời là 1 phương trình mà! Có cho đì thì mới có nhận lại, có trấn lột của người khác thì mới bị trấn lột lại! Dù thế nào đi nữa thì vẫn khó lòng mà giải thíck! Có lẽ như người ta vẫn nói đấy là do duyên số, do số phận, do Trời (Chúa) sắp đặt như thế, giống kiểu:
Hữu duyên thiên lý năng tương ngộ
Vô duyên đối diện bất tương phùng

Chắc phương trình kia cũng giống như trong Hóa, tùy theo điều kiện xúc tác mà có khi ra sản phầm chính, có khi ra sản phẩm phụ. Mà xúc tác thì là điều kiện bên ngoài rồi! Thôi thì tự mình luôn phải cố gắng rồi duyên số nó ra sao thì chấp nhận vậy! Dù gì thì 2 vế nó sẽ vẫn luôn cân bằng mà


My Reviews

  1. Quẳng gánh lo đi & Vui sống!
  2. Nếu em không phải một giấc mơ....?
  3. Gặp lại!
  4. The Last Samurai - To Live Is To Fight!
  5. Wedding Crashers
  6. Hitch - He's Hit!


Quẳng gánh lo đi & Vui sống!

Mặc dù bắt đầu ngâm cứu quyển này lâu rồi nhưng đến hôm nay mới hoàn thành nó! Thực tế là bây giờ cũng không nhớ hết những quy tắc làm thế nào để "quẳng gánh lo" nhưng tự nhận thấy là gần đây không thấy lo lắng gì hết ^_^ Tóm lược lại thì có những vấn đề sau:
  • Chỉ quan tâm đến những việc của ngày hôm nay! Ngày hôm qua đã là quá khứ, mọi chuyện có xảy ra cũng đã xảy ra rồi, không thể nào thay đổi được ~> Lo làm cái quái gì? Còn ngày mai thì chưa đến, có Trời mới biết cái gì sẽ xảy ra ~> Chẳng có gì để mà lo!
  • Gặp vấn đề khó khăn thì phải:
    • BÌNH TĨNH xem xét mọi mặt của vấn đề.
    • SÁNG SUỐT tìm cách giải quyết.
    • NHANH CHÓNG hành động.
    • Nếu không có cách giải quyết thì NGẪM NGHĨ xem điều tồi tệ nhất có thể xảy ra là gì và CHẤP NHẬN khi nó đến!
  • Sử dụng LUẬT TRUNG BÌNH để xem có bao nhiêu phần trăm chắc rằng tai nạn có thể xảy ra trong các việc mình làm. Ví dụ như khi đi máy bay, nếu cứ lo máy bay bị rơi thì chả bao giờ dám leo lên cái máy bay cả mặc dù trên thực tế máy bay hiện là phương tiện nhanh nhất, an toàn nhất trên Thế giới. Tỉ lệ rơi máy bay (tính cả các trường hợp bị khủng bố luôn đi) so với tỉ lệ tai nạn giao thông chỉ là muỗi! Hãy nghĩ rằng: Àh, đi máy bay thì tỉ lệ "hi sinh" cứ cho xông xênh là 1% đi, mình bay có 1 lần, thế thì còn lâu mới dính được! (keke, đến lần thứ 2 thì "phê" rồi, cứ tằng tằng mà lên thôi, nghĩ làm quái gì cho mệt ^_^)
  • Tư tưởng và hành động của ta như thế nào thì ta sẽ cảm thấy đúng như vậy! Nếu nghĩ rằng cuộc sống tươi đẹp thì sẽ thấy nó đẹp thật! Nếu nghĩ rằng cuộc sống này bẩn thỉu, tồi tệ thì nó sẽ bẩn thỉu, tồi tệ thật! Vấn đề chỉ là quan niệm như thế nào mà thôi!
  • Không tìm cách trả đũa kẻ thù, với những kẻ như vậy thì không đáng để mình phải suy nghĩ! Dằn vặt, dày vò về nó thì người mất thời gian, người mệt mỏi chính là ta, không phải nó! Đời là mấy tí? Đừng lãng phí như vậy!
  • Hãy cho đi đừng mong chờ được nhận lại, thương người tức là rất thương ta. Hãy tập chia sẽ niềm vui cùng những người bạn xung quanh.
  • Đếm phước, đừng đếm họa. Tự phát hiện ra rằng ta còn may mắn hơn khối người khác.
  • Bỏ qua những lời chỉ trích bất công. Nhớ rằng không ai thèm đá đồ chó chết cả. Những kẻ bịa chuyện bôi xấu ta thực ra là do ghen ghét địa vị, khả năng của ta mà thôi.
  • Phải chống mệt nhọc và quên đi những ưu phiền về tiền nong để giữ cho tinh thần sảng khoái.
Điều cuối cùng đó là bạn sẽ phải quyết định 2 việc quan trọng nhất đời bạn, nó có thể thay đổi hẳn tương lai của bạn và ảnh hưởng sâu xa tới hạnh phúc, tiền của, sức khỏe của bạn, nói tóm lại, có thể làm cho bạn sung sướng hay khốn đốn:
  1. Bạn kiếm ăn bằng cách nào? Lựa chọn đúng công việc mình yêu thích sẽ giúp ta chú tâm làm việc hơn, giành được thành công trong cuộc sống.
  2. Bạn sẽ lựa chọn người thế nào làm bạn trăm năm? Lựa chọn sai lầm có thể dẫn đến đau khổ cả cuộc đời! (Nghe to tát thế nhỉ +_+)
Để hiểu kĩ hơn mời cả nhà ra hiệu sách mua quyển "Quẳng gánh lo đi & Vui sống" - Dale Carnegie. Chúc mọi người sẽ luôn "vui sống" ^_^


Nếu em không phải một giấc mơ....?

Hihi, tớ phải nhận ngay từ đầu là tớ rất chi là lười đọc sách nhưng 1 khi đã "bị" nghe quảng cáo về 1 quyển sách rằng nó rất hay thì tớ sẽ quyết đọc cho bằng hết!
"Nếu em không phải một giấc mơ" tớ nghe mọi người bảo hay từ lâu nhưng tớ lại xem cái film "Hồn yêu" rồi với cả lười nên chưa tìm truyện để đọc mặc dù đọc truyện bao giờ cũng hay hơn film nhiều lần (đơn cử đó là truyện Harry Potter, đọc thì hay ơi là hay nhưng khi làm đến film thì.... cũng hay đấy, nhưng hơi thất vọng [image]). Rất may là hôm thứ 6 vừa rồi trong 1 lần lượn hàng sách tớ đã nhìn thấy quyển này và quyết định mua luôn! Để nó lăn lóc 1 đến tối thứ 7 mới đọc. Và quả thật là truyện này cuốn hút ghê gớm, đọc vèo 1 phát đến hơn 1h sáng hôm nay là hết [image] Tớ cũng định kể sơ qua câu truyện nhưng tình hình là tớ kể chán lắm [image], nên thôi nhá, bạn nào thíck đọc thì đi kiếm về mà đọc. Đọc tóm tắt nó mất cả hay đi

Đọc xong truyện tớ rút ra được 1 điều, có vẻ hơi mang tính triết lí [image]:
Con người ta thường không chấp nhận với những gì mình có, chỉ đến khi đánh mất rồi chúng ta mới bắt đầu thấy quý trọng chúng. Ví dụ như khi 1 người biết họ đã mắc 1 căn bệnh nan y và chỉ có thể sống vài tháng nữa chẳng hạn, sẽ có 2 cách phản ứng:
  1. Đau khổ & suy sụp
  2. Nhanh chóng thực hiện nốt những công việc còn dang dở
Dù theo cách 1 hay 2 thì rõ ràng người đó đã bắt đầu thấy giá trị của thời gian, thấy quý từng phút từng giây đang trôi quá (is that right?)
Tại sao lại thế? Cái gì cũng có giới hạn của nó, mình có nó rồi sẽ có lúc nó tuột ra khỏi tay mình. Thế thì tại sao không nắm chặt lấy những gì mình đang có và sẵn sáng buông tay khi đến đúng thời điểm? Yup! Tớ nghĩ đấy là điều mà câu truyện muốn gửi gắm, cụ thể ra đó là hãy trân trọng từng giây phút cuộc đời mình, hãy trân trọng tình yêu,....

Thực tế là cái triết lý này ai ai cũng biết nhưng chưa phải nhiều người thấm được nó vào máu (tớ nghĩ là chưa nhiều đâu, như tớ này, tớ cũng mới chỉ "hấp thụ" được khoảng 40% thôi [image]) Thôi, chia sẻ vài dòng suy nghĩ của tớ [image] Kết thúc entry này bằng 1 câu truyện trong "Nếu em không phải một giấc mơ", thực ra nó là một trò chơi nhỏ:

Bạn hãy thử tưởng tượng, bạn đã thắng trong 1 cuộc thi, và phần thưởng lại oái ăm như sau: mỗi sáng, 1 ngân hàng sẽ mở cho bạn 1 tài khoản là $86400. Nhưng trò nào cũng phải có luật chơi, mà trò này lại có những 2:
  • Luật chơi thứ nhất như thế này: toàn bộ số tiến mà bạn không tiêu hết ban ngày sẽ bị tước mất vào buổi tối, bạn không thể gian lận được, bạn không thể chuyển sang tài khoản khác được, bạn chỉ có thể tiêu, nhưng mỗi sáng, ạn vừa thức dậy là ngân hàng lại rót tiếp cho ạn $86400 nữa để bạn dùng trong một ngày
  • Luật chơi thứ 2: ngân hàng có quyền ngừng cuộc chơi, không cần báo trước; bất cứ lúc nào, ngân hàng cũng có thể thông báo là mọi việc đã kết thúc, họ sẽ đóng tài khoản ấy lại và sẽ không có tải khoản nào khác thay thế cả.
Thế thì bạn sẽ làm gì nào? Có thể bạn sẽ giống nhân vật chính trong truyện: bạn sẽ tiêu hết số tiền ấy cho bằng thích thì thôi và sẽ tặng quà cho tất cả những người mà bạn yêu mến. Bạn sẽ cố làm thế nào để mỗi đồng xu mà cái "ngân hàng trong truyện cổ tích" ấy bỏ ra cho bạn mang lại hạnh phúc cho cuộc đời bạn và những người xung quanh, và ngay cả những người mà bạn không quen nữa.
Okie, vậy thì "ngân hàng trong truyện cổ tích" ấy, chúng ta ai cũng có cả, đó chính là thời gian đấy! Mà ngân hàng thời gian thì chỉ có hạn thôi, bạn ạ! Mỗi ngày, chúng ta chỉ có 1 quỹ thời gian là 86400 giây, và đến 12 đêm chúng ta không được mang số giây chưa kịp sống còn lại của ngày hôm nay sang ngày mai, thời gian ngày hôm nay mà chúng ta không biết tận hưởng đã trôi qua rồi, ngày hôm qua đã ra đi mãi mãi không bao giờ trở lại nữa. Và cứ thế, mỗi ngày mới, chúng ta lại được quyền sử dụng 1 quỹ thời gian là 86400 giây, trò chơi quanh đi quẩn lại chỉ có thế thôi, nhưng ngân hàng thời gian có thể đóng tài khoản của chúng ta bất cứ lúc nào, không cần báo trước: bất cứ lúc nào, cuộc đời của chúng ta cũng có thể dừng lại. Vì vậy, chúng ta phải sử dụng 86400 giây hàng ngày như thế nào đây? Vấn đề là ở chỗ ấy chứ không phải là bao nhiêu giây, bao nhiêu tiền, có phải không bạn?

Type xong đoạn trên tớ lại nhớ ra 1 câu truyện khác: bạn có biết 1 tuần có bao nhiêu ngày không? Bạn trả lời là 7 ngày? Không hẳn vậy, chỉ có 3 ngày thôi, đó là: Hôm qua, Hôm nay và Ngày mai. Hôm qua đã là quá khứ, ta không thể thay đổi những gì đã xảy ra. Ngày mai là tương lai, ta không thể biết điều gì có thể đến. Chỉ có Hôm nay là trong tầm tay của chúng ta. Hãy sống cho ngày Hôm nay

Hừm, tớ lại nhớ đến 1 câu tiếng Anh nữa: Dream As You Will Live Forever But Live As You Will Die Tomorrow!

Thôi, tớ kết thúc cái entry có phần lủng củng này ở đây! Chúc mọi người tối chủ nhật vui vẻ & 1 tuần mới tràn đầy thành công

Update: Gặp lại!


Gặp lại!

Fù fù, tớ vừa đọc xong gặp lại - Phần II của "Nếu em không phải một giấc mơ" [image] Đọc xong thẩy rằng nếu phần I nặng về triết lý sống (nói quá lên tí là triết lý yêu [image]) thì phần II là để thỏa sự tò mò cho người đọc với những chi tiết rất kịch tính! Mặc dù tớ thấy nó được viết ra có vẻ để câu khách (hình như dùng từ hơi quá) nhưng với ngòi bút của Marc Levy thì tớ vẫn thấy phần II này thật là hay!

Như trong truyện thì đúng là có lắm sự trùng hợp ở trên đời, người với người quay đi quay lại hóa ra biết nhau hết! ~> Rất là phù hợp với triết lý Trái đất hình Củ đậu của tớ ^^
Rồi thỉnh thoảng phải có những quyết định táo bạo, những hành động không cần suy nghĩ thì mới có thể đạt được những điều "kì diệu" kiểu như cái cậu Stern quyết tâm cứu bằng được cô Lauren trong phần I hay việc cô Lauren quyết tâm cứu anh Arthur trong phần II này chẳng hạn. Hí hí. Thế mới biết ở đời không biết được chữ NGỜ!

Câu hỏi lớn "Nếu em không phải một giấc mơ" đã được giải đáp [image] "Anh sẽ mãi yêu em" <~ Tớ trả lời hộ anh Arthur


The Last Samurai - To Live Is To Fight!

Vừa xem xong film The Last Samurai. Film này xem nhiều lần rồi, nhưng lần nào cũng thế, cứ đến đoạn cuối lại thấy rất xúc động!
Sống là chiến đấu ~ To live is to fight. Có thể chết nhưng phải là một cái chết oai hùng!
Sống là để tìm đến sự hoàn hảo. Dẫu biết là không có cái gì hoàn hảo, nhưng cũng lại có câu "mọi thứ chỉ là tương đối!". Lời cuối cùng của Katsumoto (cho ai chưa xem film này: 1 samurai tài giỏi, cả về tay kiếm lẫn đạo đức) sau khi tự đâm kiếm vào bụng đó là "Hoàn hảo.... Những nụ hoa.... hoàn hảo...." Những nụ hoa ở đây chính là những cánh hoa Anh đào. Chính Katsumoto đã từng nói "Những nụ hoa hoàn hảo rất hiếm gặp". Tất nhiên rồi, nếu không muốn nói là không tồn tại những nụ hoa thực sự hoàn hảo. Nhưng có lẽ với Katsumoto, đó là lần cuối cùng ông được nhìn ngắm chúng, chính vì thế mà tự nhiên chúng trở thành những cánh hoa hoàn hảo. Điều này cũng quá đúng! Ví dụ đơn giản khi ăn kẹo, đến cái kẹo cuối cùng bao giờ cũng có cảm giác là cái kẹo ngon nhất!
Nói tóm lại, điều rút ra sau khi xem film này là:
  • Sống là phải cố gắng! Phải học tập & làm việc hết mình. Khi đó dù có thất bại nhưng vẫn sẽ không hổ thẹn với chính mình
  • Có cái gì trong tay thì phải cố mà giữ lấy! Đừng có để đến lúc mất đi rồi mới nhận ra cái đó quá hoàn hảo, quá tuyệt vời. Lúc đó nó đã không còn là của mình rồi mới nhận ra là quá muộn, chả thể thay đổi được gì!
Đấy, film là phải film như thế! Sản xuất từ 2003 mà bây giờ 2006 xem lại vẫn thấy hay! Không như mấy cái film Việt Nam, xem 1 lần xong coi như không bao giờ xem nữa. Điển hình là film "Đất rừng Phương Nam". Hik, cái film này công nhận lần đầu xem thì hay đấy, cốt truyện hay, diễn viên đóng hay, cảnh đẹp,.... nói chung là hay! Nhưng đến lần thứ 2 thì.... cũng định xem lại đấy, film hay mà, nhưng xem được 1 lúc bắt đầu nhớ nhớ ra.... cốt truyện lằng nhà lằng nhằng, nhức hết cả đầu! ~> Không xem nữa. Tưởng thế là thoát nhưng thỉnh thoảng bật lên lại thấy chiếu lại "Đất rừng Phương Nam". Ack ack, chán không chịu được! Từ bé đến giờ chắc mỗi năm nó chiếu 1 lần quá >"<


Wedding Crashers

Hê hê, film này xem vài lần rồi nhưng lại vừa xem lại trên HBO, vẫn thấy hay! Film này thuộc thể loại Hài lãng mạn xem cười sướng cực! Nội dung thì mời cả nhà vào đây
Hê hê, đại ý là có 2 anh chàng bạn thân của nhau có 1 sở thích là cứ những kì nghỉ thì lại đóng giả làm người họ nhà trai/gái để đột nhập các lễ cưới rồi làm quen với các cô nàng xinh đẹp, tôn chỉ của họ là "love 'em and leave 'em" <~ Hơi bị đểu
Với tài ăn nói 2 người đã thành công trong rất nhiều phi vụ nhưng rồi cuối cùng cả 2 anh chàng đã "chết" 2 cô con gái của ông Bộ trưởng Bộ tài chính (Ack). Như chúng ta đã biết, love is blind ~> họ đã bị lộ và đương nhiên bị đuổi thẳng cổ!
Khổ nhất là mr Jeremy (do cái anh đóng Hiệp sĩ Thượng Hải thủ vai - cóc nhớ tên [image]) vì đã yêu phải ms Claire. 2 người hợp nhau kinh! Nói chuyện rất là hợp cạ. Claire này cũng "chết" anh Jeremy của chúng ta òi! Hik, bi kịch là Claire đã bị hứa hôn cho 1 thằng rất là ghét nhá! Nói ra lại bảo là quan niệm nhưng thằng đấy đáng ghét thật! Từ cách ăn nói đến sở thích của nó! Ghét nhất là nó phá anh Jeremy [image] Thằng khốn nạn!!!!
Anh John thì may mắn hơn, được ông Bộ trưởng đồng ý tổ chức đám cưới hẳn hoi! (Điêu [image]).
Trong đám cưới, Jeremy sau khi nhận ra được 1 vài điều đã quyết tâm nói thắng với Claire. Tớ ứ nhớ hết, nhưng đại ý là: "Chúng ta rồi cũng sẽ phải mất đi người mình yêu thương nhất. Nhưng không phải anh, không phải lúc này, vì người anh yêu nhất trên đời đang ở ngay trước mặt anh!" [image] Nói hay quá [image] Xem mấy lần mà đến đoạn này tớ vẫn rất là xúc động
Được cái ông Bộ trưởng là một người cực tốt, cực kì biết phải trái! Trước khi đám cưới của cô em với anh John, ông đã nhìn thấy sự buồn bã của Claire và bảo là "Chúng ta phải làm điều mình muốn chứ". Và khi nghe Jeremy nói trong đám cưới, ông đã đứng lên và nói thẳng vào mặt cái thằng chết tiệt kia (cái thằng đã được hứa hôn ý [image]) là "Đây là quyết định của nó và tôi đứng về phía con gái tôi!" [image] Oài, sau này có ông bố vợ thế này thì nhất [image]!
Film kết thúc với cảnh 2 đôi mới cưới lại chuẩn bị đột nhập 1 đám cưới để.... có lẽ là ăn ké

Hihi, nói chung là film hay! Xem để giải trí rất hiệu quả [image] Đã ai xem film này chưa [image] Share your comment about this film with me [image] Lịch chiếu lại trên HBO cho ai chưa xem [image]:
  1. 23h ngày 20-06
  2. 12h ngày 26-06
  3. 16h30 ngày 30-06
  4. 16h30 ngày 01-07
Cơ mà này, liên hệ với cái entry Cằn-trôn thập bát chưởng thấy: 2 anh này đúng là lăng nhăng thật (lại chả quá là lăng nhăng đi chứ [image]). Cô nào tử tế mà nghe về thành tích của 2 ông ý đảm bảo chạy mất dép [image]! Nhưng mà khi 2 ông ý yêu thật rồi thì rất là rõ ràng! Phải thế chứ! Ai như em Gem, cứ để "nó" lăng nhăng thì thật là.... nguy hiểm! Không được [image] Không được


Hitch - He's Hit!

Ôi, đã ai xem film này chưa? Tớ vừa xem lại film này xong! Lần thứ 3 hay là 4 gì đấy! Hay thế không biết!

Ấn tượng nhất là mấy cái nguyên tắc cơ bản của Hitch đại ka: "60% of all human communication is nonverbal, body language; 30% is your tone, so that means 90% of what you're saying ain't coming out of your mouth" <~ Ồ la! Lời nói chỉ chiếm 10% mà thôi! Cử chỉ, điệu bộ công nhận là quan trọng hơn thật! 1 thằng đứng nói chuyện lúc nào cũng khoanh tay sau lưng, mặt nghiêm nghị so với 1 ông nói chuyện biết đưa tay lên, đưa tay xuống (không phải khua chân múa tay loạn lên), mặt tươi cười. Chẹp, khỏi phải nói cũng biết ai sẽ dành được nhiều cảm tình hơn ^^

Tiếp: "Never lie, steal, cheat, or drink. But if you must lie, lie in the arms of the one you love. If you must steal, steal away from bad company. If you must cheat, cheat death. And if you must drink, drink in the moments that take your breath away." <~ Hay quá! :(( Phương châm sống! Kết nhất là cái không được lừa dối, nếu phải lừa dối hãy đánh lừa thần chết! Ấn tượng thật!

Cuối cùng, cũng là câu hay nhất: "no matter what, no matter when, no matter who... any man has a chance to sweep any woman off her feet; he just needs the right broom" <~ Quá hay! Kiểu "impossible's nothing!" <~ Yup, impossible's nothing! Nothing's impossible!

Film này xem lại vẫn thấy hay! Có lẽ vì diễn viên đóng quá đạt! Kịch bản quá hay! Thấy rõ cả diễn biến nội tâm của nhân vật! Anh Hitch này làm 1 công việc được gọi là "Date Doctor" chuyên giúp đỡ những anh chàng khù khờ đến được với người mình yêu, chỉ giúp những người có tình yêu thực sự mà thôi! Anh cứ tưởng tình yêu là cuộc đời của mình nhưng hóa ra tình yêu chỉ là công việc của anh, chính anh không tin vào nó. Chính vì vậy mà suýt chút nữa thì anh đã để mất tình yêu của mình! Bộ film kết thúc có hậu! Hitch đại ka cuối cùng chốt lại là: "Basic principles.... there are none!". Tình hình là tớ cần anh Date Doctor này quá!

Ai chưa xem film này thì đi xem ngay thôi!

Read more:
  • Các câu nói hay trong film
  • Thông tin từ HBO (có lịch chiếu lại đấy)


My Dreams

  1. Mơ một hạnh phúc - Truyện mong là có thật


Mơ một hạnh phúc - Truyện mong là có thật!

Ngày mùng 4 Tết năm 2022, bạn Oanh và bạn Hoàng 8 đến nhà bạn Pon chúc Tết. Vừa đến cửa thì 2 cháu nhà bạn Pon chạy ào ra: "Cô Oanh! Cô Oanh! Chú Hoàng! Chú Hoàng!". Sau khi được nhận lì xì từ 2 cô chú thì 2 sắp nhỏ nhà bạn Pon kéo ngay 2 sắp nhỏ nhà bạn Oanh vào chơi Lego. Bạn Pon, bạn Oanh và bạn Hoàng ngồi ở phòng khách uống trả, ăn mứt bí và ôn chuyện cũ. Vừa nói được dăm ba câu thì bạn T bước từ dưới bếp lên với nào là mực nướng, thịt bò xào cần tỏi, thịt nấu đông, canh miến, thịt gà luộc, bánh chưng, dưa hành cùng 1 chai champagne. Cả 4 người cùng ăn uống, chúc mừng năm mới rồi ngồi nói chuyện, thấy cuộc sống thật là hạnh phúc!
Chuông cửa nhà bạn Pon reo, bạn Pon đang định chạy ra thì bạn T nói nhỏ nhẹ: "Thôi, anh để em ra mở cửa cho". Hóa ra là phi đội Cam ép ngày xưa! Hôm nay chỉ có bạn Cờ và bạn Lờ thôi, bạn kiD. - phi đội trưởng đang bận công tác tận US nên không về Việt Nam được. Gia đình bạn Cờ và bạn Lờ vừa vào nhà, ngồi chưa ấm ghế thì chuông cửa lại reo, bạn Oanh lon ton ra mở cửa. Lần này là bạn Gaudy và anh chồng Hàn Quốc của bạn ý. "Bụp!". Thêm 1 chai champagne nữa được mở. 5 gia đình quay quần bên bàn ăn nhà bạn Pon nói chuyện rôm rả. Ngoài sân nhà bạn Pon thì lũ trẻ đang chơi trò bịt mắt bắt dê. Vui đáo để! Người lớn trong nhà nhâm nhi champagne và nhắc lại những thiên tình sử của mình.

Bạn Oanh và bạn Hoàng sau nhiều bận lận đận long đong đã gặp nhau tại US trong 1 lần bạn Oanh đi du lịch bụi cùng bạn Gaudy. Bạn Oanh và bạn Hoàng hưởng những ngày vui vẻ tại US sau đó bạn Oanh trở về Việt nam còn bạn Hoàng vẫn tiếp tục ở lại US. Sau 3 năm xa cách, bạn Hoàng trở về nước và gặp lại bạn Oanh. 2 người quyết định làm đám cưới và sinh đôi được 2 cháu đáng yêu như bố mẹ!
Còn bạn Pon với bạn T, sau khi tưởng như không còn cơ hội nào cho bạn Pon thì trong 1 chuyến đi tình nguyện giúp đỡ trẻ em nghèo trên Điện Biên do TW Đoàn tổ chức, thấy được tính thần cùng sự nhiệt tình của bạn Pon, bạn T đã đem lòng cảm mến. Sau đó, 2 người trẻ bọn họ lại cùng tham gia 1 tổ chức Phi chính phủ tích lũy kinh nghiệm. Bạn T trở thành 1 doanh nhân trẻ khá thành đạt sau đó giúp đỡ bạn Pon thành lập công ty về CNTT. Lửa gần rơm lâu ngày cũng bén, họ cưới nhau và sinh được 2 cháu, đủ cả nếp cả tẻ
Bạn Gaudy thì sau khi rời US về Aus học tập, dù xa cách muôn trùng nhưng bạn không thể quên được người bạn Hàn Quốc của mình. 4 năm sau, quay trở lại US lấy bằng Master, bạn Gaudy đã gặp lại người cũ, tình cảm bấy lâu nay trong 2 người lại bùng cháy. Nhứng ngày tháng học tập cùng nhau lại càng làm tình cảm của họ thêm khăng khít. Tuy nhiên, cả 2 gia đình đều gây khó khăn vì sự cách trở và bất đồng ngôn ngữ. Bạn Gaudy và người bạn của mình bỏ nhiều công sức học ngôn ngữ của đối phương coi như đó là 1 thử thách trên con đường tiến tới hạnh phúc. Sau thời gian dài học tập và rèn luyện, cuối cùng họ cũng đã có thể cưới nhau. Vốn rất thành công trong đường đời nên họ đã cùng nhau hưởng 1 tuần trăng mật rất hoành tráng tại US, Aus, Hàn Quốc và Việt Nam. Mới đây 2 tháng bạn Gaudy đã sinh 1 bé gái rất đáng yêu!
Về phần bạn Cờ, do tính hơi bệnh 1 tí nên phải rất lâu mới kiếm được ý chung nhân cho mình, đó là 1 cô giáo dạy mầm non xinh, tốt bụng và rất nết na. Họ cùng nhau mở 1 trường chuẩn dành cho học sinh mầm non. Bạn Cờ giờ đã thay đổi tính nết, yêu trẻ con và rất đĩnh đạc. Họ quyết tâm có 4 con, hiện tại đã được 3/4 chặng đường với 2 bé trai và 1 bé gái!
Bạn Lờ với gia sản kếch sù, bạn luôn đi tìm cho mình 1 người vợ đích thực và nguyện dành tình yêu lớn cho gia đình nhỏ của mình. Trong lần thiết kế nhà cho 1 giáo sư của trường Đại học Bách Khoa, bạn Lờ đã quen được con gái ông. Chị là 1 người đoan trang, khéo léo, học thanh nhạc tại Nhạc viện Hà Nội, chu đáo và rất biết lắng nghe. Họ làm quen và yêu nhau trong vòng 2 năm rồi cưới. Bạn Lờ đã có 1 bé trai kháu khỉnh 4 tuổi rưỡi.
Bạn kiD. giờ đây là Tổng giám đôc Tập đoàn Quang Anh của gia đình, kinh doanh trong rất nhiều lĩnh vực. Công việc bận bịu tối mắt, đi công tác liên miên nhưng bạn kiD. vẫn kịp kiếm được cô vợ là Hoa hậu Việt Nam 2013. Cả vợ và chồng đều bận rộn với thương trường cũng như xã hội nên họ vẫn chưa sinh được em bé nào.

Lại có tiếng chuông cửa, thằng bé lớn nhà bạn Pon ra mở cửa. Ah! Ra là bạn Chi! Bạn Chi đã theo học ngành kiến trúc ở Paris - Pháp. Khá thành công trên con đường học vấn, sau 5 năm học, bạn Chi tiếp tục ở lại Paris vừa giảng dạy vừa đi làm. 1 mặt tích lũy thêm kiếng thức, mặt khác là kiếm tiền để về Việt Nam mở công ty của riêng mình. Bận bịu làm việc tối mắt tối mũi từ sáng đến tối nên bạn Chi vẫn chưa tìm được đức lang quân cho mình.
Cả nhóm bạn đều quen biết nhau nên tất cả cùng nhất trí kéo ra quán karaoke của bạn Hoàng. Bạn Hoàng bây giờ đã là ông chủ lớn của khu vui chơi lớn nhất Hà Nội! Tình cờ đến đó, cả nhóm lại gặp thêm 3 người bạn cũ: Keng, Sún và Tiamo. Keng đã trở thành nhà sản xuất nhạc tiếng tăm với hàng vạn đĩa phát đầy chất lượng, bán chạy trên toàn Thế giới. Sún thì đã là 1 nhờ thiết kế thời trang nổi tiếng, sánh ngang với nhiều tay thiết kề nổi tiếng ở Châu Âu. Tiamo hiện đang gặt hái liên tục hết giải thưởng này đến giải thưởng khác trong các liên hoan film trong nước cũng như Quốc tế với vai chính trong bộ film "Ti amo tanto" do Việt Nam và Italia hợp tác sản xuất.

Nhóm bạn 0508 khóa 33 ngày ấy giờ đã gặp mặt khá đông đủ. Tất cả đều đã có những thành công trong xã hội cũng như trong gia đình, vật chất cũng như tình cảm. Dám mơ ước, dám nghĩ, dám làm cộng với sự năng động và óc sáng tạo không ngừng, họ đã tạo dựng cho mình 1 cuộc sống tuyệt vời. Đường đời nhiều chông gai, và còn rất nhiều những khó khăn ở trước mắt song bằng tình yêu của gia đình và tình cảm bạn bè giúp đỡ lẫn nhau, chắc chắn, họ còn tiến xa hơn nữa, gặt hái thêm được nhiều thành công hơn nữa!

Truyện này tớ vừa sáng tác với sự giúp đỡ nhiệt tình của bạn Pig! Có gì sai sót mong các bạn lượng thứ và đóng góp ý kiến. Chân thành cám ơn! 0508 ơi, lớp 12 rồi, năm cuối cùng rồi đấy! Hãy cùng cố gắng để truyện của tớ thành sự thực nhé! Try our best!

Read more:
  • Viết cho....10 năm sau :D from bạn Cờ


Others

  1. Nhatrang Review
  2. Nhớ 9n!
  3. Entry theo chu de Van.htm
  4. Entry for Valentine: Tớ iu ấy!
  5. Gian hàng Kimlien's Heart
  6. "Tự sướng" Collection


Nhatrang Review

Thông tin
Diện tích: 251 km²
Phía Bắc giáp xã Ninh Ích, huyện Ninh Hòa
Phía Nam giáp các xã Cam Hải, Cam Tân, thị xã Cam Ranh
Phía Tây giáp các xã Diên An, Diên Phú, huyện Diên Khánh
Phía Đông giáp Biển Đông

Động thực vật
  1. Đi lượn trên đường thấy hầu như nhà nào cũng có chó [image], mà chó xinh cực [image], iu cực [image]! Hik, tiếc là iem chỉ shoot được có 2 con
  2. Người Nha Trang thì rất là hiếu khách (ơ nài, người cũng là động vật nhỉ [image]). Mà hay nhắm nhá, iem nhìn thấy rất là ít người đeo kính. Hik, chả lẽ gió biển làm cho mắt khỏe ~> hôg bị cận [image] ???? >”< Thía thì hay nhờ!
Giao thông
  1. Hàng không: Nha Trang cóa 1 cái sân bay trên đường Trần Phú (cái đường nài dài nhắm, chạy dọc bờ biển) nhưng mà sân bay này hôg hoạt động ~> máy bay đến Nha Trang phải hạ cánh ở sân bay Cam Ranh, cách Nha Trang 40km [image] (xa lòi mắt >”<)
  2. Đường thủy: có cảng Nha Trang, gần cảng có bán rất nhiều cá ngựa cũng như tôm hùm khô, cá nóc khô, blah blah blah.... Có nhu cầu thì mua ở đây là rẻ nhất (hình như thía [image])
  3. Đường sắt: Ga Nha Trang là 1 trong những ga lớn trên tuyến đường sắt Hà Nội – Sài Gòn. Được xây dựng gần giống ga Đà Nẵng, tàu vào ga và ra ga đều ở 1 hướng, khi ở ngoài rẽ trái là ra Hà Nội, rẽ phải là vào Sài Gòn. Tuy nhiên do có đường vòng ở Nhà thờ Đá nên các tàu không phải đổi đầu tàu (có ai hỉu rì hôg? )
  4. Đường trong thành phố:
    • Hiện nay ở Nha Trang đang có rất nhiều chỗ cho thuê xe đạp đôi với đủ mọi thể loại màu sắc: xanh, đỏ, tím, vàng, iu cực. Các “đôi” khách du lịch tha hồ mà chọn gòi thuê 1 cái đi đạp hóng gió [image], có thêm thèng em ( [image]) thì vứt nó trên cái ghế ngồi đằng sau cũng okie nhắm ^o^
    • Trên đường thì không náo loạn như Hà Nội nhưng cũng cóa khá nhiều xe máy với xe ô tô đấy. Rất lạ là ở đây người ta toàn gọi xe máy là xe honda nhưng trên thực tế thì lại cóa rất nhiều xe Yamaha! Trên đường cũng rất nhiều biển số đẹp, nhiều 1 cách khó hỉu!
    • Taxi ở đây khá là nhìu (thành phố du lịch cóa khác), cóa xe của Mai Linh, Tân Hoàng Minh với xe của Taxi Khánh Hòa. Theo quan điểm cá nhân thì nên đi Mai Linh ^o^ Xe ngon nhất đóa
    • Ngoài ra giá rẻ còn cóa cyclo. Chẹp chẹp, nói thế chứ iem toàn phóng xe máy nên cóc bít giá cả thía lào. Nhưng nói chung là rẻ đóa, mà mẹt mũi mấy anh cyclo cũng dễ nhìn, okie!
Ẩm thực
Chỉ cần kiếm 1 cái xe máy/xe đạp/xe đạp đôi (không chơi ô tô nhá [image]) là có thể yên tâm phóng ra đường. Nha Trang bé tí, đi ngó nghiêng phố phường 1 lúc thấy xa nhà thì chỉ cần….hỏi đường là dzìa được ngay [image] , hehe, hôg phải lo.
  1. Ở đây có vô số chỗ bán sinh tố ở vỉa hè. Khi nào khát cứ tạt vào làm vài cốc. Ngon nhất có lẽ là sinh tố bơ với rau má, uống vào cứ gọi là tỉnh cả người! Giá ở mấy chỗ này thì siêu rẻ [image], 1 cốc rau má có mỗi 1k! Nếu sợ “bửn” thì cũng có rất nhiều cửa hàng sinh tố. Vào đây ngoài ún nước còn được khuyến mại thêm bánh ngọt [image]. Cái bánh ăn ngọt ngọt hay hay nhưng mà hôg bít là bánh rì. Còn thíck ún nước dừa thì lượn qua mấy khu vực chợ là có [image], mún ún ngon thì cứ lấy quả nào bé bé gòi bảo người ta chặt cho, hút hết nước thì xin thêm cái thìa mà en cùi, măm măm
  2. Cao cấp hơn (tất nhiên là pro hơn) thì có các quán café [image]. Trên đường Nguyễn Thị Minh Khai (hình như thế) có 1 quán café khá hay, với cách thiết kế đặc biệt + 2 điều hòa mát lạnh có lẽ là 1 địa điểm khá lý tưởng để tâm sự + tránh cái nắng nóng (hum trước thèng iem làm vỡ cái cốc của nóa [image], nóa tính 10k [image], hik hik, mọi người đi ún nhớ cẩn thận đừng làm vỡ nhá >”<)
  3. Nha Trang cũng có rất nhìu cái để en. En sáng thì có bánh ướt, bánh hỏi, bánh bèo, bánh canh, bánh căn.... En đêm thì có bột chiên trứng, bún cá sứa, blah blah blah
    • Bánh ướt: en cứ nhứ bánh cuốn ở Hà Nội ý. Nhưng mà ở trong hôg có thịt + không được rắc hành khô lên trên
    • Bánh hỏi: na ná bánh ướt nhưng mà miếng bánh làm giống cái lưới, sợi sợi, thủng thủng. Chẹp, chả bít tả ntn nữa
    • Bánh bèo: mỗi miếng bé bé, tròn tròn, nhìn giống lá bèo (chắc vì vậy nên nó được đặt tên như thía). En vào thì rất là nhạt ~> en món nài nhớ chấm nhiều nước chấm
    • Bánh canh: hôg bít nói ntn lun! Nó kiểu như 1 cái tô canh, có những cái sợi dài dài, to to. En cũng hay hay nhưng mà ứ thíck!
    • Bánh căn: măm măm, món nài ngon nhứt nài , măm măm. Hồi bé vào sáng nào cũng ra làm chục cặp nhưng bây giờ ít bán. Theo quan sát thì chỉ ở đường Hùng Vương là có bán bánh căn. Cái bánh nài làm trên 1 cái bếp đất. Mỗi mẻ được 8~10 cái, bánh có hình.... chả bít kể ntn lun! Khi đi en thì có thể cho thêm trứng gà hoặc trứng cút. Chẹp chẹp, chấm nước chấm, cay cay ngọt ngọt, ngon nhắm [image] >o< Recommend đấy nhá, vào Nha Trang nhớ tìm món nài!
    • Bột chiên trứng: được nghe quảng cáo là món nài ngon nhắm nhưng mà đi tìm mãi hôg thấy T_T Hức hức, ai đi măm được món nài thì PM tả cho iem phát
    • Bún cá sứa: đi tìm trên đường Yersin cóa món nài. Lúc đầu nghe ghê ghê, nhưng vì sự nghiệp en ún nên vẫn nhảy vào gọi 1 bát [image]. Chẹp chẹp, ngon ra phết nhá. Ngon nhất là mấy miếng sứa ý, chẹp chẹp, giòn giòn, sần sật, ngòn ngọt, chài ui, thèm qué đi >”<
Giải trí
Không hổ danh là 1 thành phố du lịch, Nha Trang có rất nhiều địa điểm vui chơi để lựa chọn
  1. Ngay trên bờ biển có 1 hoạt động thuộc dạng xì-pót (sport) đóa là dù bay với cả moto-nước. Dù bay là 200k/người, 2 thèng đi 1 chuyến thì vẫn là 400k chứ hôg có giảm [image], chẹp chẹp, nói chung là đi 2 thèng với nhau thì dzui hơn, vừa bay vừa tán phét.... âu cũng là 1 thú vui hiện đại (hại điện! ). Dù bay thì thíck nhất cái lúc nó kéo vút lên trên, phê cực! Chứ cái lúc rơi xuống thì hơi bị chuối [image]. Moto-nước thì tha hồ mà vi vu, giá thì hôg bít (tại vì đã đi đâu >”<)
  2. Ven bờ biển có khu Phù Đổng bao gồm cả công viên nước lẫn khu vui chơi. Khu công nước có khá là nhiều trò như trượt nước, đu dây, hồ nhảy, blah blah blah, tuy nhiên quy mô thì hôg bằng Công viên nước Hồ Tây (bằng thế qué được [image]). Bên khu vui chơi có vẻ nhộn nhịp hơn với các trò chơi rất nhí nhảnh: nhà phao, ô tô đụng, đu quay, blah blah blah. Buổi tối cả nhà dung dăng dung dzẻ dắt tay nhau vào đây vui phết đóa!
  3. Đêm ở bờ biển có trò bắt vẹn (cái con na ná con giã tràng ý [image]). Bắt dễ nhắm nhá, chỉ cần tìm những cái lỗ trên cát, lấy cái que chọc chọc + soi đèn pin vào, nó phi lên thì úp nó 1 phát [image]. Nó có càng đấy, úp cà-rốt để nó cắp vào tay thì nhúng xuống biển là nó thả ra ngay. Đi đông bắt được cả 1 xô thì đem về nướng, chẹp chẹp, ngon nhắm, ngon nhắm! [Ơ mà cái nài iem nghe kể thoai, ứ bít có đúng thía hôg nữa] Mà khi đi bắt thì nhớ đừng cóa nhìn ngang nhìn ngửa nhá, chẹp chẹp.
  4. Đi đến Nha Trang mà hôg đi tắm bùn thì cũng hơi bị phí đóa. Chỗ tắm bùn ngay ở khu Thác Bà, gần tịt. Mà ở đấy có nhìu loại lắm, tắm bùn bình thường, tắm bùn đặc bịt, roài còn có phòng riêng nữa cơ (đảm bảo kín đáo [image]). Tắm chỉ tắm 30-40’ thoai, tắm ít qué thì thiệt, tắm lâu qué thì cũng hại nhắm [image]. Tắm xong lên nằm phơi nắng cho bùn khô gòi đi tắm nước khoáng nóng. Tắm xong, thíck thì phi xuống bể bơi để bơi. Nước trong bể bơi cũng là nước khoáng nóng, bơi phê phết!
  5. Chơi trên đất liền chán thi ra đảo. Có khu “Hòn ngọc Việt” mới xây hoặc là các mấy cái đảo hòn Tre, hòn Tằm ở xa hơn 1 tí. Ra đảo thì nước trong hơn nhìu, lại còn có san hô, tha hồ mà ngắm nghía [image], nhưng mà hôg được vặt về đấy nhá! Àh, còn có rất nhìu câu lạc bộ lặn biển nữa, nhưng mừ chưa lặn phát nào nên hôg rõ lắm
  6. Nếu có điều kiện thì kéo cả gia đình ra Cam Ranh ăn ún đồ hải sản, tươi ngon mà lại rẻ (rẻ lòi mắt lun ý [image]). Có 1 cái nhà hàng xây dựng là 1 cái nhà sàn ven bờ biển, đến đấy ngoài ăn ún còn có thể thả cần câu xuống câu cá biển. Hehe, cá bé bé thoai, nhưng cũng thíck nhắm
Quà về nhà
Ở đây cũng hôg có nhìu thứ hay ho để xách về cho lắm
  1. Mực + tôm khô/tươi
  2. Thịt bò khô. Cái món nài tưởng là gốc ở ngoài HN nhưng hóa ra là gốc ở trong nài đấy, chẹp chẹp, ngon nhắm, lại còn rẻ nữa
  3. Đồ kỉ niệm thì cóa ốc ghép hình thèng người cưỡi rùa, ốc chặn giấy, cá nóc khô, blah blah blah. Nói chung là có nhìu thứ, nhưng hôg có cái rì thực sự là độc hết


Nhớ 9n!

Hị hị, tự dưng hôm trước phát hiện ra là Free Space còn có hơn 100MB nên phải ngồi dọn dọn, xóa xóa. Đang loanh quanh thì tớ nhìn thấy cái folder 9n project files, chuột phải ~> Properties 1 cái thì thấy quả Size = 1.88GB +_+ Mở ra thì tìm thấy lại được cái soft ngày xửa ngày xưa code cho 9n. Hồi đấy vẫn còn máu me với Delphi, ngày nào cũng mở ra kì cạch code code code & code ^_^ Cái file source có Date Created cũ nhất là 15/01/2005. Hèm, double click cái file EXE xem còn chạy được không....
Oài oài, vẫn ngon ạh! Cái logo "9n = 50x" thiết kế bằng Microsoft Paint hồi đấy cứ thấy xấu xấu bây giờ nhìn thì lại thấy sao mà nó đẹp thế? Hik hik
Rồi thì bạn ý lại cho ngay quả thông báo
Quả thông báo

Chẹp, chết thật! ngày kia là sinh nhật bạn Linh Cachisa rồi đấy [image] Ok phát thì.... Ôi! Nó chạy vẫn ngọt như ngày nào! Đầu tiên là hỏi tên này

Enter phát! Tèn ten tén ten! Quả ảnh hồi đi tham quan lớp 9 ở Hồ Cát Tiên Sa đã hiện lên!
Hồ Cát Tiên Sa

Dưới là cái "toolbar" để tìm kiếm này. Trên bên phải thì là cái "panel" hiện thông tin này. Hihi, lâu lắm không mở lại cái này. Quên hết rồi ^_^ Xem nào, còn có cả chức năng Save ảnh, rồi thì là About

Cái đoạn này tớ nhớ là tớ tự nghĩ ra đấy! Hồi đấy văn mình cũng khá phết nhờ [image] Click thử cái "Bài ca của lớp".... Hehe, hóa ra là bản midi của bài Bạn Gái Lớp Mình cho mr Viết Kiên sáng tác ^_^ Tớ là tớ vẫn còn nhớ những buổi chiều đồng chí Kiên đến nhà tớ rồi thì tớ oánh guitar (tớ biết đánh mờ [image]) còn anh Kiên thì gáo rú ầm ỹ ^_^ Hồi đấy làm 2 bài cơ, 1 là Bạn Gái Lớp Mình, 2 là Lớp Mình. Nếu bảo tớ nhận xét thì tớ thấy cả 2 bài đều hay tuyệt cú mèo! Mỗi tội trình độ có hạn nên đàn + hát lên nó hơi phô 1 tí [image] Quay trở lại cái chương trình của tớ ^_^ Ấn thử vào chữ M thì viu! Hiện ra quả sơ đồ lớp hồi cuối lớp 9!
Sơ đồ lớp

Hihi, nhìn cái sơ đồ cảm giác như đang trở về lớp thật sự ý! Bồi hồi + xúc động thế nào ý! ^_^ Hồi đấy tớ ngồi cạnh bạn Vân Anh B (lớp có 2 Vân Anh nên phải gọi là A và B ^^) ~> suốt ngày oánh nhau. Hik, tớ vẫn nhớ hồi đấy cái Vân Anh B này nó có móng tay dài cực! Cấu phải nói là thôi rồi! Hik hik, nhớ lại vẫn thấy đau đây này! Ngồi sau bàn tớ là mr Quân (lâu lắm không gặp ^^) & bạn Tiệp (toàn gọi tớ là "dì ghẻ" mới đau chứ >"< Bây giờ gặp lại vẫn gọi thế! +_+). Tở trưởng tổ tớ lúc đấy là chị Nguyên [image] Chị Nguyên iu cực nhá! Đi kiểm tra bài bọn nó khét cực! Nhưng kiểm tra tớ thì tớ bảo "Đủ rồi mà" là coi như đủ luôn >:) Khà khà, iu chị Nguyên thế chứ lị :X Xem nào, trên tớ là chị Thanh Hà - tổ phó & Đạt béo. Cái bàn này cũng oánh nhau suốt >:) Trên tiếp là Hạnh (hờ hờ, đính chính là chú này male 100% đấy, chẹp, thèng bé bị nhầm thẻ y tế suốt [image] Tội nghịp [image]) Cạnh mr Hạnh là pà Trà, chỉ có 1 từ để nhận xét: vô đối! Keke [image] Thoai, kể tiếp thì còn dài dài [image] Close cái sơ đồ lớp xem tiếp đã ^_^

Ấn C xem nào. Àh há, hóa ra là cái lịch sinh nhật ^_^ Tớ là tớ tâm đắc mấy cái function liên quan đến sinh nhật nhất! Lịch sinh nhật này! Báo sinh nhật sắp tới này! Tự thông báo khi khởi động này! Oài oài, toàn chức năng kool cả [image] (Nhờ [image])

Còn cái G, ấn nốt! Ack ack, trò chơi! Cái trò này khó lòi mắt ạh! +_+ Nó nhặt thông tin ngẫu nhiên rồi mình phải nhập tên vào +_+ Hị hị, từ nãy giờ trả lời toàn sai [image] Tội lỗi! Tội lỗi

Hết cái để nghịch rồi, ra lượn lượn xem ảnh + đọc mấy cái "ghi chú" hay ho phết! Hồi đấy tớ nhí nhảnh thật! Viết rất chi là stu

Xem nào, đợt 8/3 năm đấy (năm 2005 ý), tớ vẫn nhớ: con trai 9n quyết định làm tặng mỗi bạn 9n 1 cái đĩa thật là xì tai. Đĩa đấy nhá, cho vào CD Player thì nghe được nhạc, cho vào máy tính thì xem được dữ liệu [image] Oài, hồi đấy mr Tiến Dũng phải nói là rất pro cái khoản đĩa điếc nên đảm nhận phần ghi đĩa, tớ đảm nhận phần nhạc nhẽo + data. Tuy nhiên do sự thiếu chuyên nghiệp ( [image]) nên hôm 7/3 tớ đã cắm cọc ở nhà mr Dũng từ trưa đến tối mới burn xong hết lũ đĩa đấy ^_^ Trong mỗi đĩa có kèm cái chương trình này này [image] Hay cực kì [image] Àh mà 2 thằng hồi đấy dùng cái chương trình chưa crack nên file ghi ra chỉ dùng được trong 3 ngày ~> phải biến báo + quảng cáo + lăng xê là "Để ghi nhớ mãi ngày này, các bạn muốn sử dụng đĩa phải lùi đồng hồ máy tính về ngày 08/03/2005" (<~ Cái này gọi là "Vụng chèo khéo trống" [image] Hé hé).
Thế rồi sau 4 năm học các bạn gái 9n đã rất cảm kích tấm lòng của con trai 9n và tổ chức Boiz day vô cùng hoành tráng! Không cần xem lại lịch, tớ vẫn nhớ như in cái ngày ấy! 12/05/2005 - 9n's boiz day! Trước cái hôm 12 đấy, hội con gái lúc nào cũng thầm thầm thì thì đến ghét nên sau buổi học hôm 11, tớ + Đạt béo + Tiến (hình như thế) đã quyết định ở lại rình xem hội con gái định làm gì và.... bị tóm! Hik hik, cả đội bị đuổi như mèo đuổi chuột ý [image] Không hiểu sao hôm đấy con gái chạy nhanh thế! ~> Đi về với nỗi ấm ức trong lòng!.... Đến hôm sau, bước vào lớp, ngỡ ngàng! Oài, cảm động cực kì é!

Bạn Nga (đen [image]) ngay từ tiết 1 đã nói thế này này: "Hôm nay con gái 9n tổ chức Boiz day! Tìn tin tin tìn tin! Boiz day, trong ngày hôm nay con trai lớp 9n là number 1! Tiếp theo, hôm nay con trai sẽ được ưu ái hết sức!" [image] Iu thế chứ lị [image] Hôm đấy tớ là tớ được cái giải mr Thông thái nhá [image] Được lên nhận đầu tiên nhá [image] Sướng cực! Rồi sau đó lại được thêm 1 quả ảnh kí họa hơi bị kute luôn! Àh, nhắc mới nhớ, không hiểu giờ tớ để nó ở đâu rồi [image] Nhưng tớ đã kịp chụp nó 1 phát rồi
Chụp nó 1 phát

Chài, nhớ 9n quá [image] Hu hu hik hik ack ack [image] Thoai, entry này xì tốp ở đây! Các anh chị em 9n có nhu cầu lấy film + ảnh (1.8GB đấy) thì liên hệ trực tiếp nhá. Tớ chỉ up vài cái tiêu biểu thôi (tốn bandwidth lắm [image]). Iu 9n

Link box.net: Click here


Entry theo chủ đề: Văn

Hôm nay, sau 2 tiết Văn vô cùng lý thú về Thu Vịnh (Nguyễn Khuyến) và kết hợp cùng một vài yếu tố khác nên cảm xúc dâng lên dào dạt. Chính vì vậy đưa đến quyết định làm 1 entry về Văn

Nói đến Văn thì không thể không nhắc đến 2 bài văn đang gây xôn xao cộng đồng mạng:
  • Bài văn đạt điểm 9+ của Hà Minh Ngọc, lớp 10 Văn, khối chuyên THPT trường ĐH Sư phạm Hà Nội
    • Bản text: http://web.thanhnien.com.vn/Giaoduc/2006/10/30/168063.tno
    • Bản scan: http://feelxthexlife.com/BanChatCuaThanhCong
  • Bài văn đạt điểm 9.5 của Nguyễn Thị Hậu, học sinh chuyên Toán (!) lớp 10A2, trường THPT Huỳnh Thúc Kháng, thành phố Vinh, Nghệ An
    • Bản text: http://vnexpress.net/Vietnam/Xa-hoi/2006/11/3B9F02A2/
    • Bản scan: [không biết bao giờ mới có]
Theo lẽ đương nhiên, những bài văn nổi đình nổi đám như vậy thì chắc chắn có rất nhiều ý kiến, khen có, chê có, mỗi người 1 ý, 1 lý luận của mình. Bài văn 9.5 điểm mới "nối" vì vậy chưa có nhiều ý kiến chứ bài 9+ thì nhiều vô cùng! Ghé thăm google.com, search với từ khóa "bài văn gây xôn xao cư dân mạng" sẽ thấy ngay 46000 kết quả! Nếu không tin thì click vào đây. Một vài ý kiến đáng chú ý:
  • http://blog.360.yahoo.com/blog-4bpP_SY9YrebCHBm6JOWf7A-?cq=1&p=184
  • http://blog.360.yahoo.com/blog-4bpP_SY9YrebCHBm6JOWf7A-?cq=1&p=219
  • http://huydinh.wordpress.com/2006/10/25/bai-van-b%E1%BA%A3n-ch%E1%BA%A5t-c%E1%BB%A7a-thanh-cong/
Đọc sơ qua thấy rất nhiều ý kiến là chê bài văn đó viết "già" quá, sao chép ý tưởng, giọng văn dạy đời,.... Tuy nhiên theo cảm nhận cá nhân thì bài viết đó quá được! Được đầu tiên là chữ đẹp, cái này là có cảm tình ngay rồi! Sau đó là trình bày sạch sẽ, rõ ràng. Viết thì mạch lạc, ý nào ra ý nấy, đọc lướt lướt qua vẫn có thể nắm được nội dung. Nếu chấm theo barem điểm cũng đã phải ăn 70-80% số điểm rồi. Thêm vào đó, nội dung được chọn đề cập rất già dặn! Lấy được nhiều luận chứng.... Khuyết điểm thì không phải không có, có cái gì là hoàn hảo đâu cơ chứ, mọi thứ chỉ là tương đối mà thôi! Nói túm lại, đọc mấy cái bài chê thẳng thừng người ta cũng hơi khó chịu! Đã từng đọc ở đâu đó, khi nhìn nhận 1 vấn đề bao giờ cũng phải nhìn nhận từ nhiều mặt của nó, nếu chỉ nhìn vào 1 mặt thôi thì làm sao mà nhìn nhận đúng được?

Về 2 bài văn này, vấn đề cũng chẳng có gì to tát, nhưng nếu nhìn rộng ra thì.... Mấy em này giỏi thật! Nhìn lại từ bé đến giờ chưa bao giờ làm cái đề văn mở rộng đến như vậy! (Hay là chỉ có lớp chuyên văn mới đủ "trình" làm những đề khủng như thế này?). Khi viết văn thì bao giờ cũng lo sợ: không biết mình có viết đủ ý của cô không, không biết thêm ý này vào có được không (câu trả lời thường là không!), không biết.... Phải chăng là vì sự cải cách trong GD đã tạo nên sự biến chuyển tốt đẹp như vậy? Nếu đúng thế thì thật là tốt! Trước đây vẫn nghĩ lứa 90 của mình là may mắn khi thoát cải cách, nhưng có lẽ bây giờ phải nghĩ lại, sao mà xui xẻo thế nhỉ?

Nội dung thứ nhất kết thúc ở đây. Nội dung thứ nhì muốn viết trong entry này là về Cuộc thi tìm hiểu Hàn Quốc! Phải nói là rất rất rất.... ngu! Kể cho những ai chưa biết về cái cuộc thi này:
  • Đối tượng dự thi: Tất cả các công dân Việt Nam có độ tuổi từ 15 trở lên đang sinh sống, học tập và công tác trong nước quan tâm tới Hàn Quốc đều có thể tham gia cuộc thi này
  • Có 2 chủ đề:
    • Hãy cho viết cảm nhận của bạn về khẩu hiệu "Dynamic Korea" của Hàn Quốc và sự thành công trong chiến lược quảng bá hình ảnh này trên các phương diện kinh tế, văn hóa tại Việt Nam? Liên hệ thực tế ở Việt Nam?
    • Mối quan hệ gần gũi của Việt nam và Hàn Quốc trong lịch sử?
Về cuộc thi thì không có gì để nói. Nó cũng chỉ là 1 cuộc thi.... thường thôi! Cái sự "có vấn đề" ở đây chính là quy định của Đoàn trường:
  • Các lớp đảm bảo 100% đoàn viên có bài tham gia dự thi! Vấn đề 1: ngó lên cái Đối tượng dự thi ở trên, zoom vào cái chữ "quan tâm tới Hàn Quốc" ý, đấy, rõ ràng là những ai QUAN TÂM TỚI HÀN QUỐC thì đều có thể tham gia, chứ ở đâu ra lại BẮT BUỘC như thế này? Nhưng thôi, chuyện này cũng thường thôi! Vừa mới "làm" bài tham gia cuộc thi tìm hiểu 60 năm Toàn quốc Kháng chiến rồi, quen rồi!
  • Khuyến khích các đoàn viên nghiên cứu và viết bài theo 2 chủ đề đã cho. Hèm hèm, bôi đen từ "khuyến khích" nhá. Rồi, tiếp này....
  • Nếu ai bận, không có thời gian tìm hiểu thì có thể chép 1 trong 2 bài mẫu (có phát kèm). Vấn đề chính là ở đây này!!!! Khuyến khích người ta nghiên cứu nhưng rồi lại đập vào mặt 2 bài mẫu, thử hỏi có ai mặn mà với cái việc nghiên cứu, tìm hiểu không cơ chứ? (Trả lời luôn là không nhá). Hừm, đầu năm thì nói mãi về mấy cái bệnh thành tích này nọ mất cả tiếng đồng hồ thế mà vẫn thế đấy! Rõ là hình thức!
  • Quy định cuối cùng: các bài chép thì phải chép tay, chỉ có các bài tự tìm hiểu mới được phép đánh máy. Ôi mẹ ơi, cái này đúng là dzã man! 2 cái bài mẫu dài dằng dặc (1 bài 8 mặt A4, 1 bài 10 mặt A4) thế mà bắt chép tay. Àh uh, thì có tóm tắt đi, nhưng ngắn thì kêu là sơ sài, dài thì khổ.... Bó tay!
Chuyện là thế đấy! Cầm cái bài mẫu nhìn chán chả buồn chép nên đã quyết định tự nghiên cứu rồi in ra cho bõ ghét! Nói là nghiên cứu chứ cả bài có đến 90% là copy từ tài liệu.... Đúng là chán thật! Nói thế thôi, chứ đi đọc thấy cũng nhiều cái hay phết, ai hứng thú thì vào đây

Nội dung thứ hai kết thúc ở đây! Cuối cùng là 1 bài thơ có tựa đề là Untitled (dành cho ai không hiểu tiếng Anh: Vô đề)

Untitled
Nếu như em là sắt
Thì anh là Carbon
Dẫu dài ngắn vuông tròn
Vẫn sắt son trong một

Nếu như em là cột
Anh xin làm căn nhà
Dù bão tố phong ba
Vẫn ôm em, che chở

Nếu như em là phở
Thì anh là nước lèo
Ðời có cuốn vèo vèo
Ta bên nhau em nhỉ

Nếu như em là chỉ
Anh lại biến thành kim
Dù kim có khó tìm
Dù chỉ gầy dễ đứt....

Vì lý do bài thơ khá là dài, đưa vào trực tiếp thì xấu đội hình nên ai quan tâm thì click vào đây để xem

Đi lạc chủ đề 1 tí: VTV1 đang có tường thuật trực tiếp Đêm Hội nhập. Mắt nhìn màn hình, tay gõ bàn phím nhưng tai vẫn nghe loáng thoáng thấy khá là hoành tráng! Việt Nam vào WTO rồi, cũng có nhiều biến chuyển phết:
  • Paypal đã chấp nhận Việt Nam
  • MegaUpload đã có tiếng Việt
  • ....
Không biết rồi tiếp theo sẽ là gì đây? Sẵn sàng đón chờ rồi đấy!

HẾT

Tái bút: Theo quan điểm hiện tại, sẽ là thành công nếu entry này được ít nhất 5 người đọc hết và comment. Cám ơn nhiều nhiều
Tái bút 2: Lâu lắm mới viết 1 cái gì đó đúng tiếng Việt! Vui phết! Từ giờ cố gắng gìn giữ sự trong sáng của tiếng Việt!


Entry for Valentine: Tớ iu ấy!

Tớ là tớ (đã và đang) iu nhiều bạn lắm nhá. Nhân ngày Valentine để tớ liệt kê thử phát nhá. Hé hé

Gần đây nhất là bạn Trịnh Thanh Thủy A4 0508 KL này (tên nghe nổ nhờ!). Eo ơi bạn ý kute lắm ý ạh. Ngừi ta có thể gọi đây là Sét oánh trúng đầu ~> vỡ tim! Tớ nhìn thấy bạn ý lần đầu tiên là trong phi vụ party các CLB hôm 10-01. Từ hôm chuẩn bị đến hôm làm nhìn thấy bạn ý mấy lần mà lần nào cũng thấy xốn xang ( [image]) Về nhà mở máy ảnh ra xem thấy quả ảnh bạn ý cười tươi quá cơ ~> càng "bồ" kết [image] Nhưng mà tình hình là tớ chưa nói chiện trực típ với bạn ý lần nào, thế mới đau! Xét 1 cách khách quan thì successful rate ~ 10%

Hèm hèm, tiếp theo là bạn freaky_cat - Linh A1 0508 KL. Hik hik, gần đây tớ mới biết bạn ý sắp lên đường sang US. Bùn phết! Tớ biết bạn freaky_cat từ cái ngày xửa ngày xưa khi tớ vẫn là 1 thèng ku lớp 10 vô cùng kute (hí hí [image]) + hay lượn lờ trên KLNet. Tớ tự thấy rằng hồi đấy tớ thật là hoành tráng ( [image]) với 6 bà vợ:

  • Vợ 1 là bạn Kục - Ly A2 0508 KL
  • Vợ 2 là bạn Tiamo - Thủy A2 0508 KL
  • Vợ 3 là bạn freaky nhá
  • Vợ 4 là bạn leo iu iu - Thủy A4 0508 KL
  • Vợ 5 là bạn Piglet - Oanh A14 0508 KL
  • Vợ 6 là bạn lynk - Linh A5 0508 KL
Thực tế là đã nhiều lần cố gắng đạt đến con số 7 nhưng "lực bất tòng tâm" nên là chuyển thành nhận em gái (Chutchit - Thủy A1 0508 KL & Gem - Diệp A6 0508 KL). É, ngoài lề chút, tình hình là tớ có duyên với các bạn tên Thủy vãi ạh! Đúng là "sơn thủy hữu tình" mà [image] Hé hé
Típ, bạn freaky rất là iu nhá [image] Nhưng mà lâu òi tớ ứ gọi bạn ý là freaky nữa, toàn gọi là Lys thoai. Mặc dù type chữ Lys rất là ghét nhưng mà nghe iu thía chứ lị [image] Successful rate ~ 25%

Bạn Kục, vợ 1 của tớ (ngày xưa thoai, bây giờ tớ li dị roài, cả 6 vợ luôn +_+). Bạn Kục thì nổi xờ tiếng là kute rồi nhá, khỏi nói lun (em nói thế anh K đừng làm gì em nhá ^_^). Nhưng mà tớ phải công nhận là tớ kết nhất cái nik của bạn ý: Kục! Nghe rẩt là liên tưởng nhá! Hehe. Cơ bản là lúc đầu bạn ý lấy nik trong KLNet là nhoc_kicakicuc. Chiệp, nik dài ghê cơ. Trong 1 topic nào đấy tớ tiện tay gọi là Cục luôn cho nó ngắn gọn. Khổ, tớ cũng không có ý gì nhưng các bạn khác cừ từ đấy gọi bạn ý là Cục nên.... cuối cùng thành quen. Dần dần về sau, trong phong trào "ngôn ngữ 9x" (hị hị) thì Cục viết lại thành Kục cho nó xì tai (mặc dù Kục rất là khó type khi dùng Unikey +_+) Tớ vẫn còn nhớ ngày 27-11-2005, đó là 1 ngày trọng đại vì từ 0h08 ngày hôm đó bạn Kục chính thức gọi tớ là chồng thay vì "kưng" [image] Hé hé (Àh mà thực tế là mở lại archive đấy, chứ bố ai mà nhớ được [image]) Successful rate 1% (Tại anh K....)

Bạn Tiamo, vợ 2 của tớ. Theo tớ nhớ (lần này là nhớ thật, vì tìm trong archive không thấy), bạn Tiamo làm vợ của tớ theo 1 hợp đồng dài hạn, đại ý là: "Tôi, Tiamo nhận làm vợ ông Paint với điều kiện mỗi ngày ông Paint vote cho tôi 1 phiếu bé cực ngoan!" Ack ack, phải nói là bạn Tiamo hội đủ những tính chất của nhà kinh doanh trong tương lai! Sẵn sàng "bán mình" để đạt được mục đích! ^_^ Tớ nhận thấy rằng bạn Tiamo chat chit rất là thíck để font xanh, thíck dùng emo, có vẻ đặc biệt thíck thú với 2 cái:
- [image] ~> Mỗi lần type ra thường bị tớ đốp lại: Thíck cháo lưỡi hở?
- [image] ~> Tớ sẽ reply ngay bằng 1 cái [image] hoặc 1 cái
Nói chung là với bạn Tiamo cũng rất là iu trừ việc bạn ý hay bật tớ +_+ Successful rate ~ 25%

Bạn leo! Từ lúc biết bạn ý đến giờ bạn ý dùng mỗi 1 nik nên archive chắc là đầy đủ, đợi tí tớ mở ra nghiên cứu!.... Àh, bạn leo là đồng chí 0508 tớ quen đầu tiên ở KLNet ^_^ Phi vụ đáng để nói nhất là hồi tập quân sự lớp 10. Cứ hẹn nhau ở chỗ gốc cây gần phòng bảo vệ để gặp mặt. Đùa chứ hồi ấy bạn leo để quả ava này này, nhìn (cứ tưởng) xinh lắm ý [image] Àh, kể tiếp: nhưng mà tình hình là hẹn mấy hôm mà cứ chả gặp +_+ Đến hôm quân sự cuối cùng (09-09-2005) thì với quyết tâm "không gặp không về" nên sau khi mò về nhà online, thấy bạn leo cũng đang avail ~> hỏi ngay đang ở đâu rồi phi ra. Nhìn từ xa thấy bạn leo đứng bên đường khá là giống .... Nói chung là bạn leo cũng xinh xinh kute kute nhưng mà "dụ" làm vợ mãi chả được (tại lão Mậu béo >"<), 1 vài nố lực tìm thấy trong archive:
- Đang tuyển vợ, ku leo có làm vợ 2 không nào? (27-11-2005, 12h, sau khi cưới vợ Kục nửa ngày [image])
- Em ơi em, làm vợ anh đi! Ku ơi ku, làm vợ tôi đi [image] Kưng ơi kưng, làm vợ tớ đi [image] (27-11-2005, 21h)
Tất cả các nỗi lực nói trên hầu như đều chỉ nhận reply là: "Không là không mà [image] " Huhu, đau sờ cau chưa! Ơ thế mà đến 25-12-2005 thì đã thấy:
Pon Kute: em iu
leo: ac
leo: thoi dung goi em iu
leo: goi vo thoi
leo:
leo: thoi vo di ngu? day
leo: bb chong
Hehe, thấy vợ chồng tớ tình cùm chưa [image] Successful rate 1% (lý do thì ai-cũng-biết-là-gì-đấy-ai-không-biết-thì-đoán-cũng-ra)

Vợ 5 của tớ, bạn Piglet! Vào cái ngày xa xưa khi tớ vừa bước chân vào KLNet tớ rất là ghét cái đứa có nik là Piglet >"< Tại vì sao áh? Tại vì cái đứa đấy rất là hay bật tớ trong topic "Tuần tập quân sự! Cảm xúc thế nào?" với cả "Tập hợp lính mới (khóa 05-08)", chắc là cậy cả 2 topic đều do nóa lập nên "chó cậy gần nhà, gà cậy gần chuồng" B-) Ơ thế mà thế nào tớ lại kết nạp bạn ý làm vợ 5 của tớ mới hay chứ ^_^ Sau khi li dị thì giờ bạn ý là bạn iu của tớ [image] Iu iu iu (Đã iu lại càng iu hơn sau khi đọc cái entry của bạn ý, click here!) [image] Successful rate 1%

Vợ 6 - lynk! Bạn lynk là 1 trong số nhiều người hỏi: "nick ấy là số điện thoại nhà người iu àh?" (có người còn call thử rồi cơ! hớ hớ). Tiện đây tớ cũng công bố luôn cái lý lịch trích ngang trích dọc của nó tí ^_^ Vào 1 ngày đẹp trời năm 2003 (chính xác là 10-08), không nhớ là vì động lực nào thúc đấy mà tớ ngồi nghĩ 1 cái nik hay hay, mấy cái nik hay hay thì đều bị đăng ký hết rồi, mà tớ thì ứ thíck nik dài nên ngẫm nghĩ mãi.... Rồi không hiểu vì sao nhớ ra cái câu 7766028 (Bẩn bẩn xấu xấu không ai tán) ~> quyết định lập nik thế này nhưng hình như không được lập toàn số nên tớ phải cho thêm chữ vào. Nghĩ tiếp.... Àh, thấy nik kiểu H7766028H nhìn nó cân cân, đẹp đẹp ~> Làm luôn! Cơ mà đen lòi mắt! Lúc type vào thì type nhầm thành H7761028H, thêm nữa, Y! nó lại tự chuyển kí tự HOA thành thường nên thành ra cái nik h7761028h như bây giờ ^_^ (Kể ra nghe ngu nhờ [image]) Đấy, kể ra rồi nhá, lần sau có ai còn hỏi hoặc call thử rồi có làm sao thì tớ không chịu trách nhiệm! I will take no responsibility! Tiếp, trờ lại với bạn lynk ^_^ Bạn lynk nhìn gà gà stu stu thế mà kinh phết đấy nhá! Năm ngoái thì bí thở của A5, năm nay thì "lên đời" tham gia BCH Đoàn Trường. Kin chưa! Mà từ hồi lớp 11 đến giờ bạn lynk bận hay sao é, ứ online gì cả. Hik hik, bùn bùn +_+ Successful rate ~ 25%

Em gái Gem
Hehe, thế là kể hết 6 vợ rồi ^_^ Paragraph này về 2 em gái nhá. Em gái Chutchit dạo này cũng mất tíck +_+ Bùn ơi là bùn. Àh mà hồi đầu năm cô Việt Anh cho câu "Nhân vật chính trong Màu tím hoa sim là bác của bạn Lê Đỗ Thu Thủy học lớp A1". Hớ hớ, nghe xong phải nói là ngỡ xờ ngàng! Đúng là không thể biết trước được chữ ngờ ^_^ Successful rate ~ 5%! Em gái Gem thì rất là ngoan! Hehe, lúc nào gọi cũng vâng dạ đàng hoàng, thíck cực! Ấn tượng về Gem là quả entry về cai Sao Đen (có đúng tên nó viết thế không ý nhỉ [image]) + trình độ đọc truyện kiếm hiệp ^_^ Cái hồi nhận em gái hình như là vì sửa thành công cái bàn phím ngu si ở bên đấy ~> được ngưỡng mộ ~> lên anh trai luôn [image] Phờ rồ! Successful rate ~ 5%

Xem nào, àh, còn bạn Gaudy - Uyên A9 0508 KL nữa. Cuối cuối năm ngoái mới chơi với bạn ý thế mà sang đến năm nay bạn ý đi sang US mất tiêu ùi [image] Nikname của bạn Gaudy là URGO, nghe hay nhờ :X Tớ thì tớ thấy bạn URGO thỉnh thoảng rất chi là sáng suốt nhưng nói chung là bình thường thì rất.... "bất bình thường" [image] Cái này cần rút kinh nghiệm để sửa đổi nhá [image] Iu bạn URGO! Successul rate 1%

Oài, dài quá roài, còn nhìu bạn nữa cũng iu iu nhưng mà bây giờ đã là 0203 ngày 15-02-2007 rồi! 28 Tết rồi đấy! Chiệp, thoai, entry này dừng ở đây! Hẹn gặp lại các bạn ở entry sau ^_^ Tóm lại là: TỚ IU TẤT CẢ CÁC ẤY!

PS: Successul rate là tỉ lệ có thể "đi tới xa hơn" (theo oánh giá chủ quan của tớ [image]) Àh mà theo mọi người, tớ có nên "đi tới xa hơn" không? Nếu có thì là với ai?

Kết thúc entry là đôi câu thơ của cụ Xuân Diệu:
Yêu
Yêu là chết trong lòng một ít
Vì mấy khi yêu mà đã được yêu
Cho rất nhiều song nhận chẳng bao nhiêu
Người ta phụ hoặc thờ ơ, chẳng biết
....

PS (2): Các đồng chí vợ/em gái có nhu cầu lấy archive xin mời buzz nik h7761028h và để lại request


Gian hàng Kimlien's Heart

Bắt đầu từ một buổi chiều đầu tháng 4, tớ tung tăng tung tẩy đi xuống sân trường sau 5 tiết ngồi chết dí trên lớp thì thấy bạn Nhật đang đứng blah blah ~> nhảy vào hóng hớt. Hóa ra là KL vừa nộp cái hồ sơ đấu thầu gian hàng cho cái Ngày hội Thế giới Trẻ gì đó. Đọc qua thấy vụ này bạn T chủ trì, kế hoạch nghe có vẻ hoành tráng ~> xin tham gia luôn. Lúc ấy tham gia cái chính là vì sẽ được nghỉ học 5 ngày liền

Trong giờ ra chơi một buổi chiều cuối cuối tháng 4 (chính xác là ngày 17-04), sau khi hoàn thành bài kiểm tra Anh 1 tiết tớ hí hửng xuống lớp bạn Nhật để gặp bạn T lấy cái đĩa film (xXx [image]) + gặp thêm bạn Linh A9, bạn Ngân A12 + .... bàn về vụ Gian hàng. Từ hôm ấy đổ đi, liên tục là các buổi họp ở dưới sân trường, trong phòng khách hoặc ngoài quán nước [image]. Có nhiều vấn đề nhưng tất cả đều cùng cố gắng quyết tâm nên hầu hết đều được giải quyết!

Hôm 25-04 kéo đàn kéo lũ lên Birla bằng xe bus kết hợp xe căng hải vào nói chuyện với cô Phó giám đốc (tớ chả nhớ tên là gì [image]). Tình hình cũng căng lắm, cô ý chả dám hứa trước cái gì, hik, tóm lại là hẹn ngày 29 và 30 sẽ xuống làm việc và nói chuyện tiếp ~> Hơi bị nản!

Hôm 26-04, chia thành 2 nhóm đi Bát Tràng và Vạn Phúc. Bên Vạn Phúc có bạn T và bạn Ngân, cộng thêm sự trợ giúp của mẹ bạn T nên đi nhanh, mua nhanh về cũng nhanh! Bên Bát Tràng có bạn Nhật, bạn My và tớ. Chúng tớ đi xe bus (phải đi 2 tuyến mới lên đến nơi!). Trời thì nắng mà cả hội lại lạc đường mới đau chứ! Rất may là toàn những người ăn ở tử tế nên chúng tớ cuối cùng cũng tìm được nhà bác-Dung-có-chồng-tên-là-Đối! Với sự trợ giúp của "dân địa phương", chúng tớ ra chợ và vơ được không biết bao nhiêu là hàng họ với giá (tớ nghĩ là) quá rẻ! ~> Tinh thần lên như diều gặp gió

Đến hôm 29, có 5 người đi lên Birla theo cái hẹn từ hôm 24 là bạn Bin, bạn Sơn A1, thèng ku Đức, em Miên và tớ. Do thèng ku Đức làm ăn quá là loằng ngoắng (đến nơi rồi còn phải vòng về dọn nhà rửa bát [image]) nên 10h30 mới lên đến nơi. Theo thông tin "tình báo" thì hôm nay trên Birla có tổ chức các trò chơi mừng 30-4 và 1-5 nên định lên chụp ảnh làm tư liệu. Ấy thế nhưng chúng tớ chả chụp được cái gì! May mà vớt vát được chuyến đi bằng việc ghé vào nhà C3 hỏi thăm đời sống của các em đồng thời đá được 1 trận giao hữu với các bạn ở Birla. Tớ nhìn gà mờ thế thôi mà ghi bàn thắng mở tỉ số cho đội KL đấy nhá! Tuy nhiên, với đội hình cận 75% thì không thể trụ vững. Kết thúc hiệp 1 bị dẫn 5-2. Khi vào hiệp 2, em Miên được vào thay ku Đức. Con gái mà đá máu ra phết nên làm các bạn phía Birla hơi hãi, phản lưới nhà 2 quả ~> 5-4 nghiêng về Birla. Khởi sắc được 1 lúc thì KL lại liên tục thủng lưới! Kết thúc trận đấu tỉ số là 11-5! Trên tinh thần giao lưu và học hỏi là chính, chúng tớ vui vẻ chụp ảnh và lên xe bus về nhà! ~> Vui!

Hôm 30 thì tớ không đi nên không biết nhưng tình hình là có bạn kiD., bạn Hạnh A2, bạn My và bạn T. Các bạn ý rút kinh nghiệm nên đi sớm hơn, chụp được khá là nhiều ảnh các em vui chơi + các bạn ý vui chơi ( [image] Ảnh thuộc loại 2 nhiều gấp đôi loại 1 [image]). Tiếp tục 1 cái hẹn nữa được ấn định là vào 09-05

Sau hôm 30, chúng tớ quyết định dừng mọi việc để các thành viên tham gia tập trung thi học kì II với 5 môn chính. Đến ngày 08-05 thì thi xong, tiếp tục bắt tay vào làm vì thời gian đã vô cùng gấp rút, mỗi người 1 việc thì mới kịp được!

10-05, tớ với bạn Linh A5 được phân công đi nghiệm thu hàng ở bên Quả Táo Vàng. Ngồi đếm mỏi tay + miệng từ 10h sáng đến hơn 12h mới xong. Tính sơ sơ ra tiền hàng là 23T! Ack ack!

11-05, công việc thực sự bắt đầu! Hàng đã bắt đầu được dọn ra từ tối 10-05 nên công việc tương đối là nhẹ nhàng. Khách đi qua hầu hết là nhân viên của mấy gian hàng xung quanh đang đi lượn lờ. Phân công khá là rõ ràng: sáng thì khối chiều làm, chiều thì khối sáng làm, tối thì ai đến được thì làm ~> tớ sáng + tối nào cũng có mẹt [image] Nhưng mà hay 1 cái là tớ hầu như chả phải làm gì bao giờ [image] Cứ đầu ca thì tớ giao $$$ và hóa đơn cho ai đó rồi cuối ca ngồi tổng hợp là xong [image] Sáng thì tớ hay giao cho bạn Linh A5, chiều thì đồng khách nên tớ giao cho bạn Hạnh A2, bạn Sơn A1 với cả em Phương A3, tối thì thường là bạn Linh A5 và bạn T. Mà rất là ghét là hôm nào thu về cũng bị lệch $$$ >"< Đau sờ cau!

13-05, chủ nhật nên cả nhóm đều dự đoán đây sẽ là ngày rất đông khách! Quả đúng là đông thật! Từ sáng đến tối luôn! Nhất là buổi tối, có chị Linh Phương và chị Thanh Vân trong Nhật kí Vàng Anh đến, kết hợp thêm màn nhảy break của bạn Sơn A1 ~> đông dã man! Nhìn cứ gọi là thíck mắt!

14 và 15, 2 ngày cuối cùng, khách vắng, nhiều gian hàng đã dọn đi. Chúng tớ cũng bắt đầu dọn dần và kiểm kê hàng. 1 vài con số chưa bao giờ công bố:
  • Người góp vốn nhiều nhất: bạn T (308,000 VND)
  • Tổng số tiền chi ra: 2,694,000 VND (ăn uống, đi lại, trang trí, tờ rơi,....)
  • Tổng số hóa đơn đã ghi: 178 hóa đơn
  • Thu ngân thu nhiều nhất: em Phương A3 (5,342,000 VND)
  • Thu ngân nộp 1 lần nhiều nhất: bạn Hạnh A2 (ngày 12-05, 14 hóa đơn, 1,517,500 VND)
  • Thu ngân đi làm chăm nhất: bạn Linh A5 (5/5 ngày)
  • Ngày bán được nhiều tiền nhất: 12-05 (5,213,500 VND)
  • Ngày bán được ít tiền nhất: 15-05 (927,000 VND - cũng hợp lý thôi! Dọn hàng từ 14h mà [image])
  • Tổng số hàng bán được: 736 đơn vị
  • Tống số tiền bán được: 15,078,500 VND
  • Tổng số hàng mất: 73 đơn vị
  • Tổng số tiền hàng mất: 1,560,000 VND
  • Trừ chi phí, số tiền lãi: 491,000 VND (đã bị thanh toán hết hôm 26-05 bởi bạn T, bạn My, bạn Sơn A1, em Đức, em Miên và tớ [image])
Nghỉ hè, vẫn còn 1 số việc cần giải quyết thế là lại đi:
31-05, 15h hẹn ở cổng trường rồi lên ĐH Ngoại ngữ trao tranh nhận $$$ (700k)
01-06, 8h hẹn ở cổng trường rồi lên Birla trao lợn (đến giờ vẫn không biết trong con lợn - em Đức mua 50k - có bao nhiêu $$$) và 700k tiền tranh. Xong xuôi thì cả hội lại đi giúp chị Hằng VTV6 quay Thế hệ tôi ở Twenty (ngay cạnh Dice ý). 13h30 mới xong viêc đi về! Fù, hoàn thành mọi công việc cho Gian hàng!

Đã gặt hái được nhiều thứ và cũng mất 1 số ít thứ nhưng xét cho cùng thì được nhiều hơn mất! Thế là lãi rồi ^^ Năm sau chắc sẽ không có cơ hội tham gia mấy cái hoạt đồng hoành xờ tráng như thế này nữa nên hôm nay quyết tâm ngồi viết lại quá trình các "đàn anh đàn chị" đã làm để các đàn em năm sau tiếp tục noi gương để làm rạng danh nải chuối vàng giữa lòng thành phố [image] [image] Kinh nghiệm thì nhìn lại thấy chỉ có 1 điều quan trọng nhất, đó là: phải biết phân công việc cho từng người, mỗi người khi đó thì phải có trách nhiệm với phần việc của mình, làm được thì nhận, không làm được thì báo lại để phân công cho người khác, khi đã phân công xong thì phải tuyệt đối tin tưởng nhau

Tóm lại, Gian hàng Kimlien's Heart của chúng ta đã thành công! Tương lai bây giờ nằm trong tay 06-09 và 07-10 rồi, chúc các đồng chí cũng sẽ thành công

Photos Section:
Seri chụp ở Birla:
Pon's Blog: Gian hàng Kimlien's Heart
Welcome

Pon's Blog: Gian hàng Kimlien's Heart
Nhí nhảnh chưa?

Pon's Blog: Gian hàng Kimlien's Heart
2 đội bóng

Pon's Blog: Gian hàng Kimlien's Heart
Đội trưởng bắt tay

Pon's Blog: Gian hàng Kimlien's Heart
Ngồi chờ xe bus (mặt dài như cái bơm ý nhờ [image])

Pon's Blog: Gian hàng Kimlien's Heart
Tự sướng!

Chụp ở Gian hàng:
Pon's Blog: Gian hàng Kimlien's Heart
Nhân viên bán hàng

Pon's Blog: Gian hàng Kimlien's Heart
1 tiết mục break (thấy cả chị Linh Phương kìa [image])

Pon's Blog: Gian hàng Kimlien's Heart
Khách đông nườm nượp

Pon's Blog: Gian hàng Kimlien's Heart
Khách đông nườm nượp (tiếp)

Pon's Blog: Gian hàng Kimlien's Heart
Khách đông nườm nượp (1 góc khác)

Pon's Blog: Gian hàng Kimlien's Heart
Bạn Nhật cười phấn khởi chưa kìa

Pon's Blog: Gian hàng Kimlien's Heart
Em Miên cười cũng tươi không kém

Pon's Blog: Gian hàng Kimlien's Heart
Muahz muahz! ( [image])

Pon's Blog: Gian hàng Kimlien's Heart
Chụp với tranh đấu giá

Pon's Blog: Gian hàng Kimlien's Heart
Còn đây là con lợn

Pon's Blog: Gian hàng Kimlien's Heart
Vắng khách tranh thủ làm 1 pô

Pon's Blog: Gian hàng Kimlien's Heart
Đi ăn đêm

Pon's Blog: Gian hàng Kimlien's Heart
Bạn Linh A12 làm tiếp viên xua khách

Pon's Blog: Gian hàng Kimlien's Heart
Bạn Ngân nhìn khác gì con tôm không?

Pon's Blog: Gian hàng Kimlien's Heart
Ku Đức đói quá ăn theo style của

Pon's Blog: Gian hàng Kimlien's Heart
Ngồi kiểm tiền

Pon's Blog: Gian hàng Kimlien's Heart
Cả đội vất vưởng bên hiên Cung Việt Xô

Ảnh chụp 01-06:
Pon's Blog: Gian hàng Kimlien's Heart
Đeo vòng cho các em gái ở Birla

Pon's Blog: Gian hàng Kimlien's Heart
Trên xe bus

Pon's Blog: Gian hàng Kimlien's Heart
Chơi bời ở Twenty

Read more:
  • Gian hàng đã thành công!


"Tự sướng" Collection

Hôm nay mùng 1 Tết, ở nhà rảnh rỗi tìm lại lũ ảnh tự sướng cũ + làm thêm vài cái mới. Nhìn kute vãi ạh ^_^
Sau đây tớ xin giới thiệu "Tự sướng" Collection ^_^

Ảnh 01
Quả ảnh chụp hồi sinh nhật ms Lan ngày xửa ngày xưa
Hehe, nhìn kute nhờ!

Ảnh 02
Ảnh 03
2 quả ảnh chụp = Webcam hôm test cho thèng ku Duy
Nhìn stu stu

Ảnh 04
Quả ảnh siêu stu hồi lớp 9
Ui, nhớ phi đội 9n vãi!

Ảnh 05
Quả ảnh tự sướng nhân dịp cắt quả đầu mới hồi đầu lớp 10
Bạn này đã từng được sử dụng làm avatar trong 1 thời gian dài
Bây giờ nhìn lại thấy bệnh bệnh

Ảnh 06
Còn đây là quả ảnh nổi xờ tiếng theo xì tai của
Được chụp bởi bạn Kục vào một ngày nào đó hồi lớp 10
1 thời gian dài làm sign trong diendantre ^_^

Ảnh 07
Đây là pha tự sướng đêm hôm qua, rạng sáng hôm nay
Background là cành đào decorated by myself!

Ảnh 08
Tự sướng chiều nay - 1 sản phẩm của khoa học kĩ thuật
Tuy nhiên ảnh này làm hơi thiếu kinh nghiệm

Ảnh 09
Pha tự sướng gần nhất!
Rất là ưng quả action này ^_^

Hehe, collection đến đây là hết. Xin cám ơn sự chú ý theo dõi của tất cả các bạn ^_^
Xem full collection: Click HERE